Nonin Medical, Inc.
137001st Avenue North
Plymouth, Minnesota 55441-5443 USA

+1 (763) 553-9968
(800) 356-8874 (USA and Canada)
Fax: +1 (763) 553-7807
E-mail: technicalservice@nonin.com

Nonin Medical B.V.
Prins Hendriklaan 26
1075 BD Amsterdam, Netherlands

+31 (0)13 - 79 99 040
Fax: +31 (0)13 - 79 99 042
Email: technicalserviceintl@nonin.com

nonin.com

EC REP
MPS, Medical Product Service GmbH
Borngasse 20
D-35619 Braunfels, Germany

Nonin® reserves the right to make changes and improvements to this manual and the products it describes at any time, without notice or obligation.

Nonin and nVISION are trademarks of Nonin Medical, Inc. The Bluetooth word mark and logos are owned by the Bluetooth SIG, Inc. and any use of such marks by Nonin Medical, Inc. is under license. Microsoft and Windows are registered trademarks of Microsoft Corporation. Other trademarks and trade names are those of their respective owners.

©2014 Nonin Medical, Inc.
9839-001-02
## Contents

**nVISION Software** .......................................................................................................................... 1

**Overview of nVISION** ...................................................................................................................... 2
  - Using nVISION Online Help ........................................................................................................... 2
  - Getting Started ................................................................................................................................. 2
  - Toolbar and Menus ............................................................................................................................. 2
  - Capturing and Saving Data .............................................................................................................. 2
  - Data Analysis ................................................................................................................................. 2
  - Data Reports ................................................................................................................................... 2
  - Tutorial ........................................................................................................................................... 3
  - Glossary of Terms ........................................................................................................................... 3
  - FAQs (Frequently Asked Questions) ................................................................................................ 3
  - Customer Support ............................................................................................................................ 3

**Getting Help with nVISION** .......................................................................................................... 4
  - To Use nVISION Help: ...................................................................................................................... 4
  - Printing Help Topics ....................................................................................................................... 4
  - Using the Glossary of Terms .......................................................................................................... 5

**Getting Started** ................................................................................................................................ 6
  - Computer Requirements .................................................................................................................. 6
  - Installing and Uninstalling nVISION Software ............................................................................ 6
  - System Setup .................................................................................................................................. 7
  - Setup and Use Quick Tour ................................................................................................................ 8

**Toolbar and Menus** ......................................................................................................................... 9
  - nVISION Toolbar ............................................................................................................................ 9
  - File Menu Commands ..................................................................................................................... 9
  - Edit Menu Commands ..................................................................................................................... 19
  - Options Menu Commands .............................................................................................................. 25
  - Report Menu Commands ................................................................................................................. 31
  - Help Menu Commands ................................................................................................................... 41

**Capturing and Saving Data** ............................................................................................................. 43
  - To Capture Patient Data from a Nonin Pulse Oximeter: ................................................................. 43
  - Select Recordings for Analysis ......................................................................................................... 48
  - Completing Save Data Set Information—New Patient History file .............................................. 49
  - Completing Save Data Set Information—Existing Patient History file ........................................ 50
  - If nVISION is not receiving the downloaded files: ....................................................................... 50

**Data Analysis** .................................................................................................................................. 51
  - Editing Data ..................................................................................................................................... 51
  - Adjusting Display Parameters ......................................................................................................... 52
  - Identifying and Excluding Data ...................................................................................................... 53
  - Analyzing Data ............................................................................................................................... 56
  - Report Considerations ..................................................................................................................... 56

**Data Reports** .................................................................................................................................... 57
  - Report Descriptions ......................................................................................................................... 57
  - Oximetry Report .............................................................................................................................. 57
  - Strip Chart Report ............................................................................................................................. 57
  - Full Study Report .............................................................................................................................. 58
  - Respiration Rate Report .................................................................................................................. 58
  - Summary Report ............................................................................................................................. 58
  - 6-Minute Walk Report ...................................................................................................................... 58
  - Printing Reports .............................................................................................................................. 59

**Tutorial** .............................................................................................................................................. 60

**Glossary** ........................................................................................................................................... 64

**FAQs (Frequently Asked Questions)** ............................................................................................. 74
  - Working with Data Sets ................................................................................................................... 74
  - System Requirements ..................................................................................................................... 74
  - Downloading Data .......................................................................................................................... 74
  - Using Reports ................................................................................................................................. 75
  - Printing Data and Reports .............................................................................................................. 76
  - Storing Data ..................................................................................................................................... 76
  - System Defaults ............................................................................................................................... 76

**Customer Support** .......................................................................................................................... 77
  - Contacting Customer Support ......................................................................................................... 77
  - LIMITED USE SOFTWARE AGREEMENT ..................................................................................... 78
  - CONTRAT D’UTILISATION LIMITÉE DU LOGICIEL ......................................................................... 79
  - SOFTWAREVEREINBARUNG FÜR EINGESCHRÄNKTE NUTZUNG .................................................. 80
  - ACCORDO DI LICENZA SOFTWARE PER USO LIMITATO ............................................................ 81
  - ACUERDO DE USO LIMITADO DEL SOFTWARE ........................................................................ 81
  - ACORDO DE SOFTWARE DE UTILIZAÇÃO LIMITADA ............................................................... 83
  - OVEREENKOMST VOOR BEPERKT GEBRUIK VAN DE SOFTWARE ........................................... 84
  - AVTAL OM BEGRÄNSAD ANVÄNDNING AV PROGRAMVARA ......................................................... 85
  - BEGRENSET SOFTWARELICENSZAFTALE ..................................................................................... 86
nVISION Software

Nonin’s nVISION® software provides a convenient user interface for capturing, editing, storing, analyzing, and printing patient data from many Nonin pulse oximeters.

nVISION enables users of Nonin pulse oximeters to capture (download) patient data during memory playback by reading the serial communications port and then saving the data to a disk file on a PC with a Windows® XP SP3, Vista, 7 (32 bit and 64 bit), or 8 (32 bit and 64 bit) operating system. nVISION also enables users to review, analyze, and edit saved data sets and to print reports.

**NOTE:** Do not use nVISION data as the sole basis for making a medical diagnosis!

**Remarque :** Ne basez pas votre diagnostic médical uniquement sur les données de nVISION !

**Hinweis:** Zum Stellen einer medizinischen Diagnose dürfen nVISION-Daten nicht als ausschließliche Grundlage verwendet werden!

**Nota:** Non usare i dati nVISION come unica base per la diagnosi medica.

**Nota:** No utilice la información de nVISION como única base para realizar un diagnóstico médico.

**Observação:** Não utilize os dados do nVISION como base exclusiva para estabelecer um diagnóstico médico!

**NB:** Gebruik de gegevens van nVISION niet als de enige basis voor een medische diagnose!

**Obs!** Data från nVISION skall ej användas som enda underlag för medicinska diagnoser!

**Bemærk:** Brug ikke nVISION data som eneste grundlag for at stille medicinsk diagnose!

See Also:
- Overview of nVISION
- Getting Help With nVISION
- Computer Requirements
- System Setup
- Installing and Uninstalling nVISION Software
- Using the Glossary
- Capturing and Saving Data
- Tutorial
Overview of nVISION

The topics listed in this overview describe the basic features of nVISION and explain how the software works. The organization of this overview follows the order in which the topics are displayed in the nVISION Help Table of Contents. Click on the underlined topics for detailed information.

NOTE: Review the Tutorial section for a detailed demonstration of nVISION software.

Using nVISION Online Help

This section provides the steps required for effectively using nVISION Help.

Getting Help With nVISION
Printing Help Topics
Using the Glossary

Getting Started

This section provides computer and system setup requirements, software installation instructions, and a setup and use quick tour.

Computer Requirements
Installing and Uninstalling nVISION Software
System Setup
Setup and Use Quick Tour

Toolbar and Menus

This section provides detailed information about the nVISION toolbar and pull-down menu commands.

nVISION Toolbar
File Menu Commands
Edit Menu Commands
Options Menu Commands
Report Menu Commands
Help Menu Commands

Capturing and Saving Data

This section provides detailed instructions on downloading data from a pulse oximeter and saving the data set on a PC.

Capturing and Saving Data

Data Analysis

This section provides instructions for setting display and analysis parameters and for editing and analyzing patient data.

Editing Data
Analyzing Data

Data Reports

This section provides instructions for setting report parameters and printing reports.

Report Descriptions
Printing Reports
Tutorial

This section is intended to help you become familiar with nVISION software by walking you through the downloading and analysis of a practice data set.

Glossary of Terms

This section contains definitions of terms as well as graphics and other useful information.

FAQs (Frequently Asked Questions)

This section provides answers to common questions about nVISION software.

Customer Support

This section provides detailed information on contacting Nonin Customer Support.

Symbols

<table>
<thead>
<tr>
<th>Symbol</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>🔄</td>
<td>Follow instructions for use.</td>
</tr>
<tr>
<td>🏯EC REP</td>
<td>Authorized Representative in the European Community.</td>
</tr>
<tr>
<td>🏯RX</td>
<td>Medical prescription required</td>
</tr>
</tbody>
</table>

See Also:

nVISION Software
Getting Help with nVISION

Nonin nVISION software comes with an online Help System to help you understand and use the software. A Glossary of Terms is also included in the Help System.

To Use nVISION Help:

1. Select Help Topics from the Help menu.
2. Choose the Contents tab to review the table of contents
   -or-
   choose the Index tab to search the index entries
   -or-
   choose the Find tab to search for a specific word or words (a full-text search) in the Help Topics.

See Also:
- Printing Help Topics
- Help Menu Commands
- Using the Glossary
- Contacting Customer Support

Printing Help Topics

You can print Help Topics using any of the methods listed below.

To Print Help Topics:

- Press the Print button at the bottom of the Help Topics Contents tab:
  - To print an entire book (section) from the Help Table of Contents, highlight (choose) the book and then press the Print button at the bottom of the Help Topics Content tab.
  - To print an individual topic, highlight (choose) the topic and press the Print button at the bottom of the Help Topics Contents tab.
-or-
  - Press the Print button at the top of any open Help Topic window.
-or-
  - Select the Print Topic command from the File menu of any open Help Topic window.
-or-
  - Right-click (use the right mouse button), and choose “Print Topic” when any Help Topic or popup window is open.

The Print dialog box appears when any of these printing methods is used.

💡 Tip! You can copy text (without the graphics) in any open Help Topic or popup window. Select Copy from the menu that appears when you right-click any open Help topic or popup window.

See Also:
- Getting Help With nVISION
- Using the Glossary
Using the Glossary of Terms

To Find Terms in the Glossary:

1. Click the Glossary button at the top of any open Help Topic window, or choose Glossary of Terms from the Help system Table of Contents. The Help Glossary of Terms window appears.

2. Scroll through the glossary, or click on the alphabetized buttons at the top of the Glossary of Terms window to choose the desired glossary term.

To Print a Definition from the Glossary of Terms:

1. Select the glossary term by left-clicking once on the underlined glossary text. A popup window with a definition, graphic, or other information appears (just like the one that appears when you left-click on the previous underlined words).

2. Right-click once on the popup window. A menu appears.

3. Choose Print Topic. The print dialog box appears.

4. Make your print selection.

5. Left-click anywhere on the screen to close the popup window.

💡 Tip! You can copy text (without the graphics) in any open Help Topic or popup window. Choose Copy from the menu that appears when you right-click any open Help topic or popup window.

See Also:

Getting Help With nVISION
Printing Help Topics
Getting Started

Computer Requirements

Nonin nVISION software is a 32-bit application that will operate on a host computer that meets the following minimum requirements:

- IBM-compatible PC with a 133 MHz Pentium microprocessor or equivalent
- Windows XP SP3, Windows Vista, Windows 7 (32 bit and 64 bit) or Windows 8 (32 bit and 64 bit) operating systems
- At least 256Mb of RAM (memory)
- At least 20Mb free space on the hard drive
- CD-ROM drive (24X speed)
- Video card with 800 x600 VGA resolution
- At least 1 serial communications port

NOTE: Be sure to read the “ReadMe.txt” file on the nVISION CD-ROM for any late-breaking information about nVISION software.

See Also:
Installing and Uninstalling nVISION Software
System Setup
Setup and Use Quick Tour

Installing and Uninstalling nVISION Software

Instructions for installing nVISION software are printed on the nVISION CD-ROM jacket. The nVISION software installation instructions are also included below for reference and can be printed if desired.

You can install, uninstall, and reinstall nVISION software using the standard Windows “Add/Remove Programs” application found in the Windows Control Panel pull-down menu. During the installation process, the install program will ask for a key code. The installation will not proceed if an invalid key code is entered. (When calling Nonin Customer Support, you will be asked to provide this key code.)

NOTE: Before beginning nVISION software installation, ensure that the PC meets the minimum system requirements.

NOTE: When installing nVISION, any version currently installed will automatically be overwritten.

To Install nVISION Software

1. Insert the nVISION CD into the CD-ROM drive with the label facing upward.
2. The install will start automatically. Follow the on-screen instructions until the installation is complete.
3. Click on Start.
4. Point to Programs.
5. Go to the nVISION entry and click on the nVISION program icon .

NOTE: After nVISION is running, use the nVISION online Help system for instructions on using nVISION software.
**To Uninstall nVISION Software**

1. Start the “Add/Remove Programs” application found in the Windows Control Panel pull-down menu.
2. Scroll through the list and highlight nVISION.
3. Answer “yes” to the questions regarding files to be removed.
4. Follow the on-screen instructions for uninstalling the program.

**To Reinstall nVISION Software**

See “To Install nVISION software” above.

See Also:
- [Computer Requirements](#)
- [System Setup](#)
- [Setup and Use Quick Tour](#)

**System Setup**

nVISION software is one part of an integrated system consisting of a Nonin pulse oximeter, the appropriate Nonin serial cable, a PC and PC monitor, nVISION software, the appropriate parallel cable or network connection, and a printer.

The following diagram depicts the relationship of the components in the system:

![Diagram of system setup](image)

nVISION software is compatible with most Nonin pulse oximeters that store data into memory, as well as the TrendSense memory module.

**NOTES:**

- Nonin serial cables are necessary for downloading unless the oximeter has a Bluetooth capability.
- In order for stored data to correlate to a 24-hour clock (international time), the time and date must be set in the pulse oximeter before recording patient data. If time and date are not set in the pulse oximeter before recording patient data, nVISION will automatically assign the time set in the PC at the time of download as the study time.
- nVISION is not a networked application.

See Also:
- [Computer Requirements](#)
- [Installing and Uninstalling nVISION Software](#)
- [Setup and Use Quick Tour](#)
- [Capturing and Saving Data](#)
- [Comm Port](#)
**Setup and Use Quick Tour**

Follow these steps for a quick tour of nVISION software:

1. Install nVISION software on the PC.
2. Connect the serial cable between the pulse oximeter and the PC.
3. Set the Report Title and the units of measure.
4. Set the display parameters.
5. Set the analysis parameters.
6. Capture data (download data) or open a saved data set.
7. Edit the data.
8. Analyze the data.
9. Print a report.

See Also:
- Overview of nVISION
- Computer Requirements
- Installing and Uninstalling nVISION Software
- System Setup
- Capturing and Saving Data
- Editing Data
- Analyzing Data
- Printing Reports
- Tutorial
Toolbar and Menus

nVISION Toolbar

The nVISION toolbar provides shortcuts to some frequently used commands. The tools and associated pull-down menu commands are shown below. Click on a command for more information.

- File > New Data Capture
- File > Open Saved Data
- File > Print
- File > Print Preview
- Edit > Summarize Data
- Edit > Exclude Data
- Options > Display Parameters
- Options > Language

File Menu Commands

The following commands appear under the File pull-down menu. Click on a command for more information.

- **New Data Capture** captures data played back from the pulse oximeter.
- **Open Saved Data** opens a saved data set.
- **Close** closes a data set.
- **Save** saves an open data set using the same file name.
- **Save As** saves an open data set to a specified file name.
- **Import** (Importing Data) imports a previously exported nVISION data set as a new data set.
- **Export** (Exporting Data) exports the currently open data set to an ASCII or PDF file.
- **Save XML Data** saves the three XML files associated with the Oximetry Report into the XMLData folder.
- **Print** displays the print dialog box for the current report.
- **Print Preview** displays the report as it would appear if printed.
- **Print Setup** selects a printer and printer connection.
- **Exit** exits nVISION.
New Data Capture (File Menu)

The nVISION Data Capture feature accepts up to 72 hours of data downloaded from Nonin pulse oximeters. When the New Data Capture command under the File menu is selected or the Data Capture icon on the toolbar is clicked, the New Data Capture dialog box appears:

This dialog box lists the available models of Nonin Pulse Oximeters. Specific instructions for downloading data from the selected pulse oximeter appear in the instruction box. When a different pulse oximeter is selected, the instructions change accordingly. When the user selects any oximeter other than the 3100 or 3150 selection, the Settings button will be disabled. See Capturing and Saving Data for more information about 31XX Settings.

- To capture (download) data, select the appropriate pulse oximeter and press Start. Then follow the directions in the instruction box to initiate the pulse oximeter’s Playback mode.
- When Start is selected and the pulse oximeter is in Playback mode, the dialog box changes as shown:

  - When Cancel is selected, the dialog box closes.
NOTE: When Start is selected and the pulse oximeter is not in Playback mode, the Not In Playback Mode dialog box (not shown) appears and then closes when OK is pressed.

- The Select Oximeter radio buttons and the Start and Cancel buttons are disabled, and the Stop button is enabled.
- The Status changes to “Waiting,” and then to “Receiving” when patient data are received.

- The Start Date and Start Time change to reflect the recording currently being captured.
- The Time Received updates periodically, indicating how many hours of data have been captured for the recording currently being captured.
- The Progress Bar shows the download progress for the recording currently being captured.
- The Captured Recordings dialog box updates as each recording is captured, with the most recent recording shown at the top.

When the Stop command is selected, Data Capture (downloading) terminates. If no complete data sets have been captured, the Main window appears. When at least one complete data set has been captured and/or when all data sets have been captured, the Select Recordings dialog box appears:
NOTE: Depending on the software revision, some 8600 pulse oximeters may not automatically advance to the Select Recordings dialog box after transferring data. If after one minute, nVISION does not advance to the Select Recordings dialog box, click on Stop to proceed to the Select Recordings dialog box.

NOTE: When the 3100 or 3150 Wrist Oximeter is used, data sets that have been recorded with different sample rates cannot be merged. This means that as soon as the user selects the first data set, only data sets that have the same sample rates may also be selected.

When Done is selected but not all of the data sets have been saved, the OK to skip remaining recording(s) dialog box appears.

- When No or Cancel is selected, the dialog box closes and the Select Recordings dialog box reappears.
- When Yes is selected, the Main window appears and the remaining recordings are not saved.

NOTE: You can highlight one or more recordings (click on each entry) from the list in the Captured Recordings dialog box to be saved as a single data set. If the clock was not set, a ten-minute interval appears between datasets. When more than one recording is selected, the time between the recordings will be marked as artifact.

- When Save is selected with the recording(s) highlighted (selected), the Patient History File dialog box appears:

- When Cancel is selected, the Select Recordings dialog box reappears.
When a patient is selected and OK is pressed, the Save Data Set dialog box appears, with information about the selected patient appearing in the dialog box as shown below.

- When New is selected, the Save Data Set dialog box appears with no patient information entered.

Click in each box to enter patient information, or use your computer Tab key to navigate to the next box.

**NOTE:** You are not required to enter any data in the fields. If you do not enter any patient information and then select Save, the file name will default to “No Patient” and the patient information will remain blank.

**NOTE:** On an initial download, if the date of birth (DOB) field is filled in, the Age field will be calculated automatically when the Save button is clicked or the cursor is moved to the Age field.

- When Cancel is selected, the Select Recordings dialog box appears if there are still recordings that have not been saved.
- When Save is selected, the data set is saved to a file with the created file name, and the Select Recordings dialog box reappears if there are data sets remaining. The recently-saved data set no longer appears in the dialog box.
The file name for storing the data set is generated from the Name, recording date, and recording time, as shown. You are not allowed to change this generated name at this time. (If you wish to change the name at another time, use the Save As command in the File pull-down menu.)

See Also:
File Menu Commands

Open Saved Data (File Menu)

When the Open Saved Data command under the File pull-down menu is selected or the Open icon on the toolbar is clicked, a list of available data sets appears in a dialog box:

When this dialog box opens, the starting folder is the default data directory (Data Path) selected through the Options menu. The case studies (data sets) are listed in alphabetical order. Use standard Windows buttons to navigate through the directory structure or access the “quick search” function by typing the first few letters of the case study in the File name: box.

When Open is selected, the highlighted data set will appear on the Main window in the Oximetry Report format. Only one data set can be open at any time.

When Cancel is selected, the dialog box closes.

See Also:
File Menu Commands

Close (File Menu)

When the Close command under the File menu is selected, the currently open case closes, the Main Window remains.

See Also:
File Menu Commands

Save (File Menu)

When the Save command under the File menu is selected, the open case and any changes made to it are saved under the same file name, which overwrites the previous data set.

See Also:
File Menu Commands
Save As (File Menu)

The Save As command allows you to save any data set with a different file name. For example, you may choose to perform some specific data editing on an existing data set but not want to modify or overwrite results from a previous analysis. The Save As command allows you to perform modifications to an existing data set and save it with a different file name while maintaining the original data set.

When the Save As command under the File menu is selected, the Save Data As dialog box appears:

When this dialog box appears, users can enter a new file name for the data set. Data sets can be saved in any computer directory, but the default location is set by the user through the (Data Path) command in the Options pull-down menu. The case studies appearing in the Save Data As dialog box are listed in alphabetical order, and standard Windows buttons are available for navigating the directory structure.

The default name created for the new data set is the old file name with a number enclosed in parentheses. The number in parentheses corresponds to the number of data set copies that have been saved. You may use this name or create a different name by typing into the File name box.

Because only one data set can be open at any time, the data set with the new file name becomes the open data set.

See Also:
File Menu Commands.

Importing Data

The Import command allows you to import data that has previously been exported from nVISION. Selecting Import from the File pull-down menu allows you to import an exported data set from an ASCII file into the “DataSets” directory and the Patient History database.

When you select Import from the File pull-down menu, the Import Data dialog box appears:

When the Import Data dialog box is open, the starting folder is the default data directory selected through the
Options pull-down menu and stored in the system registry. The case studies are listed in alphabetical order, and standard Windows buttons are available for navigating through the directory structure.

Use the following procedure to import data to nVISION:

1. Select Import from the File pull-down menu. The Import Data dialog box appears.
2. Locate and click on the data set you want to import.
3. Click the Open button.

Since only one case can be available at a time, importing a case closes the previously opened case. When Cancel is selected, the dialog box closes.

See Also:
- Exporting Data
- File Menu Commands

### Exporting Data

The Export command allows you to export data from nVISION to a comma delimited file so it can be read into either a spreadsheet program such as Microsoft Excel or as a PDF file. An exported comma delimited case can be emailed to another person who also has nVISION installed on their PC and wishes to view and analyze the data.

Selecting Export from the File pull-down menu allows you to convert a data set from the internal format to a fixed format ASCII character file or a PDF file.

Exported data formats are Patient ID, Year, Month, Day, Hr, Min, Sec, Pulse Rate, %SpO2, and Respiration Rate (if available)—all on the same line but separated by commas. Patient information from the Patient History file precedes data lines in an exported file.

When you select Export from the File pull-down menu, the Export Data dialog box appears:

![Export Data Dialog Box](image)

When the Export Data dialog box is open, the starting folder is the default data directory selected through the Options pull-down menu. The case studies are listed in alphabetical order, and standard Windows buttons are available for navigating the directory structure.

The default name for the new data set is the old name—but with a different extension. You may keep or change this name.

PDF files cannot be read back into nVision.

See Also:
- Importing Data
- File Menu Commands
Save XML Data

This command will cause the Oximetry Report data to be saved in an XML file with the same name as the .nmi file the study is saved in. Two other files in a .png format will be saved with the same name plus SpO2 or Pulse added to the name. These are the SpO2 and Pulse graphs which are referenced in the XML file. All three files must remain in the same directory to display properly. This can be opened in Microsoft Internet Explorer or any other XML utility.

The Save XML Data command will be grayed out on all reports except the Oximetry Report. Once the XML files have been saved, they cannot be saved again until the study has been reopened with the Open Saved Data option in the File menu.

Print (File Menu)

When the Print command under the File menu is selected or the Print icon on the toolbar is clicked, the standard Windows Print dialog box will appear, allowing you to print the currently selected report:

When Cancel is selected, the dialog box closes.

See Also:
File Menu Commands.
Print Preview (File Menu)

When the Print Preview command under the File menu is selected or the Print Preview icon on the toolbar is clicked, the report data is displayed as it would appear if printed.

- When Print is selected, the Print dialog box appears.
- The Next Page and Prev Page (previous page) buttons allow you to navigate through the pages when previewing a multi-page report.
- The Two Page button allows you to preview two pages of the report at one time. This button toggles between Two Page and One Page.
- The Zoom In and Zoom Out buttons allow you to zoom in or out when previewing the report.
- When Close is selected, the Print Preview dialog box closes.

See Also:

File Menu Commands
Print Setup (File Menu)

When the Print Setup command under the File menu is selected, the standard Windows Print Setup dialog box appears:

![Print Setup Dialog Box]

When Cancel is selected, the dialog box closes.

See Also:
File Menu Commands

Exit (File Menu)

When the Exit command under the File menu is selected, the nVISION program terminates.

**NOTE:** No files are saved unless you specifically follow through with the Save or Save As command.

See Also:
File Menu Commands

Edit Menu Commands

The following commands appear under the Edit menu. Click on a command for more information.

- Summarize Data
- Exclude Data
- Patient Info
- Patient History File

Summarize Data (Edit Menu)

The Summarize Data command is under the Edit menu. This command is only available when the Strip Chart Report is active and when an area of interest on a Strip Chart Report is selected using the mouse.

To Select an Area of Interest for Analysis:

1. Select a portion of the data by using the mouse to position the cursor at one edge of the desired area of the data graph and pressing and holding the left mouse button.
2. Drag the cursor across the desired area. While the cursor is being dragged, the boundaries of the selected
area are marked with a dashed-line rectangle. These boundaries are visible and move as the mouse is moved to show the area selected.

3. When the area of interest is within the rectangle, release the left mouse button. A dashed-line rectangle remains after the left button is released.

Choosing the Summarize Data command from the Edit pull-down menu on the Main Window menu bar or the Summarize icon from the toolbar causes the Summary Statistics dialog box to appear.

When Exclude is selected from the Summary Statistics dialog box, the time interval is added to any existing excluded data segments, and the Excluded Data Segments dialog box appears with the time interval highlighted.

• When Cancel is selected from the Summary Statistics dialog box, the dialog box closes, the dashed-line rectangle disappears from the strip chart, and the data remains in the analysis.

**Tip!**

You don’t have to use the Summarize Data command. You can go directly to exclude data by clicking on the Exclude Data icon.

See Also:

File Menu Commands
Exclude Data (Edit Menu)

The Exclude Data command, which is under the Edit pull-down menu, is used to exclude selected data segments within a case study from the data analysis.

When you select an area of interest on the Strip Chart Report and then select the Exclude Data command, the Exclude Data dialog box appears with the just-selected data interval excluded. Excluded data will appear as crosshatched patterns when viewed in the Strip Chart or Full Report window or on the printed reports.

When either the Exclude Data command is selected or the Exclude icon on the toolbar is clicked, the Exclude Data Segments dialog box appears:

You can select any single data segment from the Exclude Data Segments list box, using a vertical scroll bar to move up and down the list. The selected data segment appears highlighted.

• When the Undo command is selected, any currently selected data segment is un-excluded from the analysis and the dialog box closes.
• When the Undo All command is selected, all shown data segments are un-excluded from the analysis and the dialog box closes.

• When the OK command is selected, the dialog box is removed, regardless of whether or not a data segment is highlighted. All data segments listed are excluded from the analysis.

**NOTE:** Manually excluded data are identified in the Strip Chart and Full Study Reports by crosshatched patterns. On the Oximetry Report, excluded data are included in the calculation of % Artifact and in the “Duration” time used to calculate the Index. Excluded data are not used in any other calculations on the Oximetry Report.

See Also:

- **File Menu Commands**

**Patient Info (Edit Menu)**

After a saved data set is opened, the Patient Info command is available under the Edit pull-down menu. When the Patient Info command is selected, the Edit Patient Information dialog box appears, allowing users to make case-specific changes to patient information.

**NOTE:** The data set date/time stamp is automatically inserted at the top of the dialog box.

- When Update is selected, the patient information is updated and automatically saved in the recording, and the dialog box closes.

- When Cancel is selected, any changes made will not be saved, and the dialog box closes.

**NOTE:** When patient information is updated in the Edit Patient Information dialog box, those updates will only be reflected in the currently open recording. This allows nVISION users to track and record patient changes without changing the patient history file.

**Tip**

**NOTE:** Field lengths are limited. The Note 1 and Note 2 fields are limited to 40 characters; the Comments field is limited to 80 characters.

See Also:

- **File Menu Commands**
Patient History File (Edit Menu)

The Patient History File, located under the Edit pull-down menu, serves as a “starting point” for downloading patient data. It is used to store and update entered patient information. The Patient History File recalls the patient information to be associated with a new data file so that the user does not have to re-enter it.

NOTE: Six example case studies are placed in the “DataSets” directory and the Patient History File as part of the initial installation of nVISION.

NOTE: Information in the Patient History File can be updated when no data set is open. When information is updated, those updates are stored in the patient history file, but they are not applied to individual recordings and reports. This allows nVISION users to track and record the patient history without changing the captured recordings. Case-specific information can be saved with individual recordings by making changes in the Edit Patient Information dialog box.

Editing Stored Patient Information

When Patient History File is selected from the Edit pull-down, the Patient History File dialog box appears:

The Patient History File can be sorted by Last Name or Patient ID Number using either the radio buttons in the search criteria section of the dialog box or by typing a the first few letters of a name or ID number in the Search text box. Only one search may be enabled at a time. The Patient Name and Patient ID Numbers for all history file records—sorted by the selected search criteria—are shown in the Patient Name/Patient ID display window.

If you select a patient record and choose Delete, the Confirm Delete dialog box appears with the current patient name displayed. This command allows you to delete patient history information.
NOTE: You must delete saved case studies (recordings) individually.

- When No is selected, the Confirm Delete dialog box closes and no record is deleted.
- When Yes is selected, the Confirm Delete dialog box closes and the record is deleted.

Use the following procedure to edit patient history files.

1. In the Patient Name/Patient ID display window, click on the data segment you wish to edit.

2. Click the Edit button at the bottom of the dialog box. The Edit Patient History File dialog box appears, with current patient information displayed.

3. Click in each box to edit patient information, or use your computer’s Tab key to navigate to each box.

   - When Done is selected, the patient information is updated and the dialog box closes.
   - When Cancel is selected, the dialog box closes and no changes are saved.

Tip

NOTE: If you need to delete all text in one of the boxes, enter one space (press the Space bar one time) before clicking the Done button.

See Also:
File Menu Commands
Options Menu Commands

The commands in the Options menu allow the user to configure several nVISION parameters. The selected configuration options are saved by nVISION. If no settings are changed by the user, nVISION will use the default configuration.

The following commands appear under the Options menu. Click on a command for more information.

- Comm Port
- Data Path
- XML Options
- Analysis Parameters
- Display Parameters
- Language

Comm Port (Options Menu)

When the Comm Port (communications port) command under the Options menu is selected, the Configure Communications Port dialog box appears:

- When OK is selected, the currently selected communications port will be used for data capture and the dialog box closes.
- When Cancel is selected, any changes to the communications port are lost and the dialog box closes.

If a Bluetooth wireless connection is being used, the Comm port associated with that device when it was paired must be selected. Refer to the instructions for the Bluetooth stack being used to determine how to do this.

See Also:
Options Menu Commands

Data Path (Options Menu)

When the Data Path command under the Options menu is selected, the Select Data Storage Path dialog box appears:
When OK is selected, the currently selected path is used for the default data capture path and the dialog box closes. Data sets (case studies) are stored to the currently selected location.

When Cancel is selected, any changes to the default data storage path is lost and the dialog box closes.

When Browse is selected, the Select Folder dialog box appears, allowing the user to browse the directory structure:

When Cancel is selected, the Select Folder dialog box closes.

When Open is selected, the Select Folder dialog box closes and the Select Data Storage Path dialog box appears, with the current folder from the Select Folder dialog box selected.

See Also:

Options Menu Commands

**XML Options**

When the XML Options command under the Options menu is selected, the XML Options dialog box appears:

When Color Graphs is selected, the graph lines in the XML graph files will be the same color as on the screen. Otherwise they will be black.

When Auto Save XML files is selected, the XML files will be saved at the same time as the study when it is downloaded from the oximeter and selected from the list.

When Auto Save PDF file is selected, the PDF file will be generated and saved when the study is first downloaded.

When OK is selected, the currently selected path is used for the default data capture path and the dialog box closes. Data sets (case studies) are stored to the currently selected location.

When Cancel is selected, any changes to the default data storage path is lost and the dialog box closes.
• When Browse is selected, the Select Folder dialog box appears, allowing the user to browse the directory structure:

![Select Folder Dialog Box](image)

**Analysis Parameters (Options Menu)**

The Analysis Parameters command is under the Options pull-down menu. When the Analysis Parameters command is selected, the following data analysis parameters can be changed:

**SpO2 Parameters**
- Percent Drop for Event (%): value, in %, to qualify as an SpO2 (Desaturation) Event.
- Minimum Event Duration (sec): value, in seconds, of SpO2 decrease that qualifies as an SpO2 (desaturation) event.
- Desaturation Criteria Level (%): value, in %, below which the SpO2 level must drop to be classified in a special category of statistics. This threshold is indicated on the SpO2 graph by a red guide line.

**Pulse Rate Parameters**
- Rate Change For Event (bpm): value, in beats per minute, to qualify as a Pulse Rate Event.
- Minimum Event Duration (sec): value, in seconds, of Pulse Rate Change to qualify as a pulse rate event.

**Respiratory Rate Parameters**
- Time Since Last Breath (sec): value, in seconds, since last breath to qualify as a Respiratory Pause Event.

**6 Minute Walk Data Frequency**
- Controls whether the 6 minute walk report shows data in 30 second or 1 minute intervals.
System Analysis Parameters

System default parameters can be changed to reflect your protocol. They will be applied to any new downloaded data set when initially opened.

With no data set open, select the Analysis Parameters command. The System Analysis Parameters dialog box opens. The values shown on screen may be set to factory defaults (shown above) or may reflect changes set by a user like the box shown below:

Click in any box to change a value, or use the computer’s Tab key to navigate between boxes.

- When OK is selected, any changes made to the analysis parameters are saved and the dialog box closes.
- When Defaults is selected, all parameters are reset to the factory default settings.
- When Cancel is selected, any changes to the analysis parameters are lost and the dialog box closes.

NOTE: The System Analysis Parameters are saved with the case when data are downloaded from the pulse oximeter and saved as a data set.
Case Specific Analysis Parameters

To change the Analysis Parameters on a per case basis, open the pertinent data set. Select the Analysis Parameters command from the Options pull-down menu. The Case Specific Analysis Parameters dialog box appears:

The values shown on screen may be set to System parameters by clicking the Defaults button or may reflect changes set by a user and saved with the case.

Click in any box to change a value or use the computer’s Tab key to navigate between boxes.

• When OK is selected, any changes made to the analysis parameters are saved for use by this case only and the dialog box closes. If you wish to save these parameters as a separate data set, select the Save As command from the File pull-down menu and save the data set with a new file name. Otherwise, the Save command can be used to store the new analysis parameters with the data set.

• When Defaults is selected, all parameters are reset to the System Analysis Parameters in effect at that time.

• When Cancel is selected, any changes to the analysis parameters are lost and the dialog box closes.

See Also:
Options Menu Commands
Display Parameters
Editing Data
Analyzing Data
Display Parameters (Options Menu)

Display parameters are items that are set up or modified to obtain desired report outputs. Selecting the Display Parameters command from the Options pull-down menu brings up a dialog box that allows you to adjust the scales for viewing data. Through this dialog box, you can select how much time on the x-axis will fit in the window and adjust the range of values for pulse rate, saturation, or respiration rate on the y-axis.

After selecting the Display Parameters command or clicking the Display Parameters icon on the toolbar, the Display Parameters dialog box appears:

![Display Parameters Dialog Box]

The display parameter choices are as follows:

- If All Data is not checked, the amount of data indicated by Time Interval will be displayed on a single screen or on one printed page of the Full Study Report or Strip Chart Report.
- When All Data is checked, the x-axis is automatically adjusted so that all data fits on the screen at one time when viewed with the Strip Chart Report or printed with the Full Study Report. (In some cases, up to 5 minutes of data may be off screen.)
- Maximum SpO2(%): The upper limit on the y-axis of the SpO2 graph.
- Minimum SpO2(%): The lower limit on the y-axis of the SpO2 graph.
- Maximum Pulse Rate (bpm): The upper limit on the y-axis for the pulse rate graph.
- Minimum Pulse Rate (bpm): The lower limit on the y-axis for the pulse rate graph.

The Display Parameters dialog box also contains check boxes to enable or disable the SpO2 graph, Pulse Rate graph, and Respiration Rate graph on the Strip Chart Report.

The line width selection determines the width of the line used in graphs. Narrow provides the most data resolution. The other values are typically only useful when faxing reports.

- When OK is selected, any changes to the display parameters are saved and the dialog box closes.
- When Cancel is selected, any changes to the display parameters are lost and the dialog box closes.

See Also:
Options Menu Commands
**Language (Options Menu)**

The Language command, which is located under the Options pull-down menu, allows you to switch between several languages for generating and printing reports.

After selecting the Language command or clicking the Language icon on the toolbar, the Language dialog box appears:

![Language dialog box](image)

See Also:
- Options Menu Commands
- Report Menu Commands

**Report Menu Commands**

The commands in the Report menu allow you to select the type of report (Oximetry, Strip Chart, Full Study, Respiration Rate, or Summary Report) you’d like to generate, view, or print. The Report Title command allows you to set the report title.

Click on a command below for more information.

- Oximetry Report
- Strip Chart Report
- Full Study Report
- Respiration Rate Report
- Summary Report
- 6 Minute Walk Report

Only one of the report types may be selected at a time. The currently selected report type will be indicated in the Report menu with a check mark to the left of the report type. The default report type is Strip Chart when a data set is first opened.

See Also:
- Report Descriptions
- Printing Reports
The Oximetry Report command is under the Report menu. When the Oximetry Report command is selected, the following report appears on screen for the currently open data set.

**NOTE:** The Oximetry Report is one page in length.

---

### Report Title

<table>
<thead>
<tr>
<th>Patient Data</th>
<th>Name: Doe, John C</th>
<th>Height: 60 in</th>
<th>Gender: Male</th>
</tr>
</thead>
<tbody>
<tr>
<td>Age: 35</td>
<td>ID#: 1065172</td>
<td>Weight: 170 lb</td>
<td>BMI: 26.2</td>
</tr>
<tr>
<td>Residence:</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Notes:</td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

- **Recording Date:** 24-Oct-2000  
- **Time:** 16:16:20  
- **Duration:** 00:17:12  
- **Start Time:** 00:17:12  
- **Stop Time:** 00:17:12  
- **Comments:** Normal 3 data sets, data collection rate of 4 sec sample

#### Event Data

<table>
<thead>
<tr>
<th>Event Type</th>
<th>SpO2</th>
<th>Pulse</th>
<th>%SpO2 Level</th>
<th>Events</th>
<th>% (Total)</th>
<th>Time (%)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Total Events</td>
<td>1</td>
<td>0</td>
<td>26 - 86</td>
<td>0</td>
<td>100</td>
<td>100.0</td>
</tr>
<tr>
<td>Time in Events (min)</td>
<td>0.2</td>
<td>0</td>
<td>72 - 25</td>
<td>2</td>
<td>95</td>
<td>0.0</td>
</tr>
<tr>
<td>Avg. Event Duration (sec)</td>
<td>16.0</td>
<td>0</td>
<td>80 - 85</td>
<td>0</td>
<td>90</td>
<td>0.0</td>
</tr>
<tr>
<td>% Artifacts</td>
<td>5.6</td>
<td>0</td>
<td>85 - 85</td>
<td>0</td>
<td>85</td>
<td>0.0</td>
</tr>
<tr>
<td>Adjusted Index (1/hr)</td>
<td>8.1</td>
<td>0</td>
<td>70 - 70</td>
<td>0</td>
<td>75</td>
<td>0.0</td>
</tr>
<tr>
<td>%SpO2 Data</td>
<td>5.2</td>
<td>0</td>
<td>60 - 60</td>
<td>0</td>
<td>70</td>
<td>0.0</td>
</tr>
<tr>
<td>Basal SpO2 (%)</td>
<td>77.5</td>
<td>64</td>
<td>80 - 80</td>
<td>0</td>
<td>85</td>
<td>0.0</td>
</tr>
<tr>
<td>Time (min) &lt; 98 % Events &lt; 90 %</td>
<td>0</td>
<td>52</td>
<td>50</td>
<td>0</td>
<td>55</td>
<td>0.0</td>
</tr>
<tr>
<td>Minimum SpO2 (%)</td>
<td>94</td>
<td>44</td>
<td>45</td>
<td>0</td>
<td>50</td>
<td>0.0</td>
</tr>
<tr>
<td>Avg. LowSpO2 (%)</td>
<td>94</td>
<td>44</td>
<td>45</td>
<td>0</td>
<td>50</td>
<td>0.0</td>
</tr>
<tr>
<td>Avg. LowSpO2 &lt; 98 %</td>
<td>39</td>
<td>25</td>
<td>25</td>
<td>0</td>
<td>40</td>
<td>0.0</td>
</tr>
<tr>
<td>Pulse Rate</td>
<td>67.8</td>
<td>67.8</td>
<td>67.8</td>
<td>67.8</td>
<td>67.8</td>
<td>67.8</td>
</tr>
</tbody>
</table>

#### Analytic Parameters

- **Duration:** Event data in SpO2 box at least 1 min for a minimum duration of 4 sec.
- **Pulse Event:** Change in rate by at least 4 bpm for a maximum duration of 3 sec.

---

- The vertical scroll bar can be used to examine the report data.
- When the Print Preview command is selected, the report is shown as it would appear when printed.
- When the Print command is selected, the report is printed.
The Oximetry Report is a one-page summary of a case study that focuses primarily on event data as defined by the analysis parameters. Excluded data are subtracted from the total study time (duration) to indicate the time analyzed.

The key sleep study statistic is called the “index,” which is calculated as events per hour. Summary statistics for events will be total number of events, cumulative time spent in events, average event duration, raw index value, and the adjusted index where artifact and excluded data are not used. The duration of the record and total time interval analyzed will be reported.

The basal SpO2 is calculated as an average of steady-state readings (average of SpO2 readings during non-event times). A further analysis of SpO2 values divides the record into 2 types of data representation, based on the Desaturation Criteria Level set in the Analysis Parameters dialog box.

The cumulative time spent below the Desaturation Criteria Level is reported. The total number of events that occurred below the Desaturation Criteria Level is reported. The minimum SpO2 value is reported. An average low SpO2 value and an average low SpO2 value below the “Desaturation Criteria Level” is reported.

**De-Sat Event Reporting**

nVISION uses a drop of 6% and an event duration of 8 seconds as the default desaturation event criteria. The Analysis Parameters command on the Options pull-down menu allows the user to select a different percentage change as the desaturation criteria or a different value for the amount of time over which the drop in saturation must occur. A summary in the Oximetry Report shows the number of events occurring in each 5-percentage point interval from 30% to 100% and the cumulative percent of time spent below each interval level.

**Pulse Rate Event Reporting**

nVISION uses a pulse rate change of 6 bpm and an event duration of 8 seconds as the default pulse rate event criteria. The Analysis Parameters command on the Options pull-down menu allows you to select a different pulse rate change or a different value for the amount of time over which the change in pulse rate must occur in order to be considered an event. A Pulse Data summary section in the Oximetry Report shows the average pulse rate in bpm and the minimum pulse rate seen.

**Mark Events on Data Graphs**

An “Event Bar” is located below the Graphic Summary strip chart in the Oximetry Report to show where events occurred when the analysis parameters were applied. Events for each type of parameter are evaluated separately and located under the respective graph.

See Also:

- Report Menu Commands
- Print Preview
- Printing Reports
Strip Chart Report (Report Menu)

The Strip Chart Report command is under the Report menu. When the Strip Chart Report command is selected, the following report appears on screen for the currently open data set:

**NOTE:** This report may be more than one page long, depending upon the duration of the recording and the time interval selected in the Display Parameters dialog box.

The Strip Chart Report allows the user to view raw data on the screen as a visual strip chart recording. The purpose of the Strip Chart report is to allow the user to evaluate the data and perform the necessary analysis to exclude noisy or suspect data and to select the scales for printing the Full Study Report. A scroll bar along the bottom of the data display window, as well as Page Up and Page Down keys on the keyboard, allow the user to move through the data. The timelines are synchronized between stacked windows.

Artifact data are seen as a gap in the graph, rather than going to zero; so as not to be interpreted as an event.

The X-axis and Y-axis scales are adjustable by selecting the Display Parameters command in the Options pull-down menu.

The user can select a portion of the data over which to calculate summary statistics. For more information on obtaining summary statistics for selected data within a data set, see Summarize Data.

When the cursor is placed over a point in a graph, right-clicking the mouse displays the data values at that time in the right side of the status bar.
nVISION provides an additional strip chart for respiration rate with the Nonin 9840 series and TrendSense devices.

Event bars are marked according to analysis parameter criteria and are located above the corresponding data. When the Strip Chart Report is active, the Print icon on the toolbar allows the user to print what is currently shown in the window.

A status bar, located at the bottom of the screen, shows the Display Time Interval and the Elapsed time since the start of the data set.

- When the Print Preview command is selected, the screen is shown as it would appear when printed.
- When the Print command is selected, the screen is printed.

See Also:

Report Menu Commands
Print Preview
Printing Reports

**Full Study Report (Report Menu)**

The Full Study Report command is under the Report menu. When the Full Study Report command is selected, the following report appears on screen for the currently open data set:

The Full Study Report includes all the data, represented in graphical format, arranged on as many pages as it
take to print that data to the scale selected by the settings from the Display Parameters dialog. Crosshatched patterns are drawn on the graphs to show the segments excluded from analysis.

NOTE: This report may be more than one page long, depending upon the duration of the recording and the time interval selected in the Display Parameters dialog box.

Events, which are calculated using the default or user-defined event criteria, are indicated by black bars above the data in the Full Study Report.

- When Print Preview is selected, the report is shown as it would appear when printed.
- When Print is selected, the report is printed.

See Also:
Report Menu Commands
Print Preview
Capnography

Capnography

nVision will supply capnography data on a second graph of the respiration report if such data is available from the TrendSense module. Two parameters are available under Analysis Parameters to set the high and low event lines. Another parameter is available under Display Parameters to set the maximum value for the Y-axis of the capnography graph. All values displayed are in mmHg (millimeters of mercury).

Note: All capnography data will be displayed in mmHG. Data collected in kPa (Kilopascals) will be converted to mmHG during the download.
Respiration Rate Report (Report Menu)

The Respiration Rate Report command is available under the Report menu when respiration data has been recorded (using the Nonin Model 9840 or TrendSense series). When the Respiration Rate Report command is selected, the following report appears on screen for the currently open data set:

<table>
<thead>
<tr>
<th>Patient Name</th>
<th>Doe, Jane C.</th>
<th>Date of Birth: 12/27/1927</th>
<th>Height: 68 in</th>
<th>Weight: 170 lb</th>
<th>Gender: Male</th>
</tr>
</thead>
<tbody>
<tr>
<td>Recording Date: 24 October 2000</td>
<td>Time: 15:10:28</td>
<td>Duration: 00:17:12</td>
<td>Analyzed: 00:17:12</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Event Data</td>
<td>Respiration Rate</td>
<td>94 BPM</td>
<td>Time: 00:00:00</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Total Pauses</td>
<td>0</td>
<td>0:00:00</td>
<td>0:00:00</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Time in Pauses (min)</td>
<td>0:00:00</td>
<td>0:00:00</td>
<td>0:00:00</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Avg. Pause Duration (sec)</td>
<td>0:00:00</td>
<td>0:00:00</td>
<td>0:00:00</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Respiration Data</td>
<td>239-249</td>
<td>28.5</td>
<td>28.5</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Max. Respiration Rate (BPM)</td>
<td>38-60</td>
<td>38-60</td>
<td>38-60</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Min. Respiration Rate (BPM)</td>
<td>38-60</td>
<td>38-60</td>
<td>38-60</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Analysis Parameters
Number of seconds since last breath required to meet pause criteria is 30 seconds.

Graphs Summary
Respiration Rate (10 BPM per division)

The Analysis Parameters command on the Options pull-down menu allows the user to select a respiratory pause criteria to calculate summary respiratory data. Summary statistics are the total number of pauses, cumulative time spent in pauses, average pause duration, minimum respiration rate, and average respiration rate where artifact and excluded data are not included.

- When Print Preview is selected, the report is shown as it would appear when printed.
- When Print is selected, the report is printed.

See Also:
Report Menu Commands
Print Preview
Printing Reports
Capnography
Summary Report (Report Menu)

The Summary Report can be selected from the Report menu. When Summary Report is selected, the following report appears on screen for the currently open data set:

<table>
<thead>
<tr>
<th>Patient Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>Name: John Doe</td>
</tr>
<tr>
<td>Age: 45</td>
</tr>
<tr>
<td>Gender: Male</td>
</tr>
</tbody>
</table>

The Summary Report provides a good overview—using case-specific analysis parameters—of the patient during the monitoring period. The report is divided into four sections:

- Patient Data
- Numerical Data Summary, with detailed event data, %SpO2 data, and pulse rate data
- Analysis parameters (parameters used to analyze patient data)
- Graphic summary
The Summary Report includes a number of graphic summaries:

- First is a graphical representation of the patient’s SpO2 data.
- Directly under this graph is a summary of detected SpO2 events (identified by vertical bars).
- Next is a graphical representation of the patient’s pulse rate data.
- Directly under this graph is a summary of detected pulse events (identified by vertical bars).
- Time is indicated under the last graphic summary (in this case, the Pulse Rate graph). Time is marked to the nearest hour.

In addition, the Summary Report includes an Interpretation Area (for reviewer comments) and a Physician Signature Block (for insurance and record-keeping purposes). Data can be entered in the Interpretation Area by double clicking within the blank space. This opens a new window for data entry.

**NOTE:** See Oximetry Report for information about De-Sat Event Reporting, Pulse Rate Event Reporting, and Marking Events on Data Graphs.

**Report Title (Report Menu)**

The Report Title command is under the Report menu. When the Report Title command is selected, the following dialog box appears:

![Report Title Dialog Box](image)

**NOTE:** Before capturing (downloading) new data for the first time, choose the Report Title command from the Report pull-down menu. The Report Title dialog box appears. Enter the report title (usually a facility name). The dialog box also contains the Units of Measure radio button for inches/pounds (in/lb) or centimeters/kilograms (cm/kg). Select the desired English or metric units. These settings remain in nVISION until you change them. Often these settings will be changed only once, at the time of the initial setup.

**Report Title and Units of Measurement**

The Report pull-down menu includes a command that allows the user to customize the title that appears on printed reports. This same dialog box allows the user to select English or Metric units used for patient information.

- When OK is selected, any changes to the report title and units of measure made are saved and the dialog box closes.
- When Cancel is selected, any changes to the report title and units of measure are lost and the dialog box closes.

See Also:
- Report Menu Commands
- Print Preview
- Printing Reports
6 Minute Walk Report (Report Menu)

The 6 Minute Walk Report can be selected from the Report menu. When this report is selected, the following report appears on the screen.

Double clicking anywhere on the screen brings up a data input window that allows the user to enter data for all the fields that are not filled in by the oximetry data. All data is automatically saved when the window is closed.

Printing the 6 Minute Walk Report will cause both the first page and any additional pages containing the oximetry data to be printed. Only the first page can be displayed by nVISION.
Help Menu Commands

The following commands appear under the Help pull-down menu.

Help Topics

Use the Help Topics to learn more about nVISION software.
- Choose the Contents tab to review the Help table of contents
- Choose the Index tab to review the Help index entries
- Choose the Find tab to search for a specific word or words in the Help topics.

About nVISION

The About nVISION window displays information about nVISION software, including version number, key code number, and registration information.

Help Topics (Help Menu)

The Help Topics command is under the Help menu. When the Help Topics command is selected, a dialog box with Contents, Index, and Find tabs appears.

See Also:
Getting Help With nVISION
About nVISION (Help Menu)

When the About nVISION command under the Help menu is selected, the About nVISION dialog box appears. Each version of nVISION displays a unique key code in the About nVISION dialog box. This key code is necessary for installing nVISION software and for obtaining customer support for the software.

![About nVISION dialog box]

This window displays the nVISION software Version Number and the key code entered when installing nVISION software.

See Also:
Help Menu Commands
Capturing and Saving Data

**NOTE:** Before capturing (downloading) new data for the first time, choose the Report Title command from the Report pull-down menu. The Report Title dialog box appears. Enter the report title (usually a facility name). The dialog box also contains the Units of Measure radio button for inches/pounds (in/lb) or centimeters/kilograms (cm/kg). Select the desired English or metric units. These settings remain in nVISION until you change them. (Often these settings will be changed only once.)

**To Capture Patient Data from a Nonin Pulse Oximeter:**

1. Connect the Nonin Pulse Oximeter to the PC using the appropriate serial cable. Check the pulse oximeter operator's manual for more information, or contact Nonin Customer Support.

   **NOTE:** For more information about downloading data, review the pulse oximeter operator’s manual or contact Nonin Customer Support.

2. Choose New Data Capture from the File pull-down menu, or click on the Data Capture icon on the toolbar. The New Data Capture window appears.

   ![New Data Capture Window](image)

   The New Data Capture window has Start, Stop and Cancel buttons to control the download process.
   - The Start button tells nVISION that the pulse oximeter will be turned on in memory playback mode.
   - The Stop button stops the download when the desired segment has been transferred.
   - The Cancel button cancels the new data capture and returns the user to the Main window.
The New Data Capture window also has a Settings button, which is only available when 3100 or 3150 is selected. When you choose Settings, the Enter Wrist Oximeter Settings dialog box appears:

All of the fields of this dialog box are filled in with the current settings of the wrist oximeter. If Spot Checking is selected, the Display field’s “Full” and “Partial” options are unavailable.

The Bluetooth check box only appears if the 3150 oximeter was selected. If this check box is cleared it will inhibit the Bluetooth radio from turning on to save battery power. Pressing the button on the 3150 will turn the radio back on regardless of this setting. Refer to the 3150 Instructions for Use for more information on the operation of that device.

Current date and time fields are updated every second. When you press the Sync with PC button, the current date and time fields are updated to match the current local time of the PC to which the device is connected.
When you select the Programmed Activation Option, three sets of start and stop times are enabled, allowing you to program the start and stop times for the wrist oximeter:

At least one of the intervals selected must have a future stop time selected, with an earlier start time. The device time must be set to at least 1/1/2002. When these conditions are not met, the following dialog box appears:

You may then select Yes or No. If Yes is selected, the settings will be transmitted to the wrist oximeter. If no is selected, you will be returned to the settings option.
When you select the Sensor Activation Option, the following dialog box appears:

The Display field’s “Full” and “Partial” options are available with the Sensor Activation option.

The Settings dialog box contains OK, Cancel, and Clear Memory buttons.

- If you press OK, the current settings are programmed to the wrist oximeter, the dialog box closes, and you are returned to the New Data Capture dialog box.
- If you press Cancel, the current settings are ignored, the dialog box closes, and you are returned to the New Data Capture dialog box.
- If you press Clear Memory, the following dialog box is displayed:

If you select Yes, all wrist oximeter memory is cleared, and you are returned to the Settings dialog box. If you select either No or Cancel, patient data is not cleared, and you are returned to the Settings dialog box.

3. Select your pulse oximeter model by clicking on the corresponding radio button in the Select Oximeter menu.

4. Select the communications port your Oximeter will be transmitting data on. See also Comm Port.

5. Click the Start button at the bottom of the New Data Capture dialog box. (Be sure the pulse oximeter is off before you click the Start button.)
6. Press the correct sequence of buttons on the pulse oximeter, following the specific instructions for your oximeter model, as described in the instructions displayed. The pulse oximeter will download the patient data sets (files) to the PC.

A Status line at the top of the New Data Capture dialog box displays whether or not the nVISION program is receiving data from the device. This status field will display a “Waiting” message until data is received, when it displays a “Receiving” message. Start Date, Start Time, and Time Received fields also appear in the Captured Recording window. In addition, a Percent Completion bar indicates any data transfer in progress.

Each data set will appear in the Captured Recordings section after the “data dump” is complete. After all data from the oximeter are downloaded, the Select Recordings dialog box will appear. The Start Date, Start Time, and Duration of each recorded data segment obtained during the download are displayed in list form in the display window. No data segments will be saved until you select the desired data segment(s), click the Save button, click the New button on the Patient History File dialog box, and finally complete the required patient history information in the Save Data Set dialog box.
Select Recordings for Analysis

After the pulse oximeter finishes downloading or after you click Stop in the New Data Capture dialog box or, the Select Recordings dialog box appears, allowing you to specify which recording(s) you want to save.

nVISION has its own internal database of patient information. You must select the associated patient information to be saved with each captured recording.

NOTE: The Select Recordings dialog box will close automatically when all data sets have been saved. Click on the Done button at the bottom of the Select Recordings dialog box if you do not wish to save any more data segments from the current download session. You will be prompted to click on a Yes, No, or Cancel button.

- Clicking Yes will dispose of the remaining data.
- Clicking No or Cancel will allow you to return to the Select Recordings dialog box.

NOTE: All unsaved data segments from a download session will be erased from nVISION if the No or Cancel buttons are clicked. The data remains in the pulse oximeter for future downloads until erased from oximeter memory.

7. Click on the recording(s) you wish to save. The selected recording(s) will be highlighted.

NOTE: In order to merge data sets or recordings that are close together in time, nVISION allows users to select multiple recording to be saved as one data file. The time between recordings will be marked as excluded.

NOTE: When a 3100 or 3150 Wrist Oximeter is used, data sets that have been recorded with different sample rates cannot be merged. This means that when users select the first data set, only data sets that have the same sample rates may also be selected.

8. Click on the Save button at the bottom of the Select Recordings dialog box.

9. After you click the Save button, the Patient History File dialog box appears. If the patient is new, click the New button at the bottom of the dialog box.
Completing Save Data Set Information—New Patient

The Save Data Set dialog provides space to enter pertinent patient information that will be associated with the specific data set(s) selected in step 7 above. The data set date/time stamp is automatically shown at the top of the dialog box after “Recording.”

**NOTE:** The file name of a recording is comprised of the patient name, date, and time of the recording. If the pulse oximeter’s date and time are not set, nVISION uses the date and time set in the PC when the data were downloaded to generate a file name for the data set. This prevents multiple files with identical names.

10. Click in each box to enter patient information, or use your computer Tab key to navigate to the next box. Enter information Last Name, First Name, MI (Middle Initial), Physician, ID Number, Height, Weight, Gender and DOB (Date of Birth). When you enter a DOB, the patient’s age is automatically calculated—based on your computer’s current system date—and appears in the Age box. If desired, you can enter text in Note 1, Note 2, or Comments fields.

**NOTE:** If you need to delete all text entered in the Note 1, Note 2, or Comments fields, enter one space (press the Space bar one time) before clicking the Save button.

As you enter text, you will see the new information appearing at the bottom of the Save Data Set dialog box under the File Name display.

**NOTE:** Date of Birth numbers must be entered in the following format: YYYY/MM/DD.

**NOTE:** “Note 1” and “Note 2” originate from the Patient History file, but they can be changed within a specific patient record when that record is open and is stored as part of the captured recording. Changing Note 1 and Note 2 does not change the Patient History file.

11. When you have finished entering the patient information, click on the Save button at the bottom of the dialog box. The Capture and Save Data sequence is completed. The Save Data Set dialog box disappears and the Select Recordings dialog box reappears if there are any data sets remaining. At this point you may select another data set(s) and begin at step 7 above or click on the Done button to exit Capture/Save Data mode.

**NOTE:** If you do not click Save, the data set will not be updated.
Completing Save Data Set Information—Existing Patient History file

If the patient’s information has already been entered, find the entry in the list and click OK. The Save Data Set dialog box will appear with all the information filled in—except the Comments field, which will allow a unique text string to be associated with each recording.

![Save Data Set dialog box](image)

⚠️ **Tip!** If the pulse oximeter is not in playback mode you will see the following error message:

![nVISION error message](image)

Click OK and begin data capture by selecting New Data Capture from the File pull-down menu, or click on the Data Capture icon 🔄 on the toolbar. The New Data Capture window will reappear. Turn off the oximeter.

If nVISION is not receiving the downloaded files:

- Check the Comm Port.
- Ensure that you have clicked on the Start button at the bottom of the New Data Capture dialog box.

See Also:

- Setup and Use Quick Tour
- Comm Port
Data Analysis

Editing Data

Data Display and Editing Window

The Data Display and Editing window can be opened with either the Open Saved Data command on the File pull-down menu or the corresponding Open Saved Data icon on the toolbar.

In general, data sets are edited before beginning analysis. Double-click on the file name to open a data set for editing. The file opens automatically in the Strip Chart Report, showing the raw data acquired from a Nonin pulse oximeter.

NOTE: Events are indicated by a black bar above the graph, and they correspond to the data directly below the bar.
A graphic display of the SpO2 data stacked over the pulse rate data (along a timeline) allows the user to evaluate data, identify and exclude noisy artifact data, and select the type of analysis. The name of the file associated with the data is displayed at the top of the report under “Patient Data.”

**NOTE:** You have the option to change the Report Title. Choose the Report Title command from the Report menu. A dialog box appears. Enter the report title (usually a hospital or facility name). The dialog box also contains the Units of Measure radio button for in/lb or cm/kg. Select the desired English or metric units.

Editing data is a two step process. First, you must adjust the Display Parameters of the Report display to your desired values in order to format the Full Study Report. Then, you must identify and exclude noisy artifact data.

### Adjusting Display Parameters

After selecting the Display Parameters command or clicking the Display Parameters icon on the toolbar, the Display Parameters dialog box appears:

- When All Data is checked, the x-axis is automatically adjusted so that all data fits on the screen at one time when viewed with the Strip Chart Report or printed with the Full Study Report.

The Display Parameters command is used to achieve the desired data resolution and to print specific patient data. The Analysis Parameters command is used to set the desired event-marking criteria.

1. Click on the All Data check box to disable that function.
2. You may edit the Time Interval; the maximum and minimum SpO2, and the Pulse Rate figures at this point to expand or contract the scale in order to more accurately assess points of noisy data.

**NOTE:** The edited Time Interval is shown as Display time in the lower left corner of the window.

3. Click on the Respiration Rate Graph Enabled check box to disable that function.

**NOTE:** For oximeters with respiration rate information, do not disable the Respiration Rate Graph Enabled check box.
4. Click OK to save changes to the display. (When Cancel is selected, any changes made to the display parameters are lost.) The Strip Chart Report now reflects changes made.

### Identifying and Excluding Data

1. Place the cursor on any graph point. Right-clicking displays the time of the graph point and data values at bottom right of window.
2. Use the scroll button, arrow keys, or Page Up and Page Down keys to navigate through the graphed data.

3. Place the cursor before data to be excluded, left-click the mouse, and hold and drag to the point after the artifact data. A red dashed-line rectangle appears and encloses the data area. If you click inside that enclosed area, you see the selected time interval at the bottom right of window.

To review the enclosed area statistics in more detail before excluding the data, select Summarize Data from the Edit pull-down menu or click on the icon \[ \text{icon} \]. The Summary Statistics dialog box appears:

Click the Exclude button to accept the data selection. Click the Cancel button to return to the displayed Strip Chart report.

**NOTE:** The Summary Statistics dialog box will display Respiratory Rate data even if it is not displayed on screen if this data is part of the saved data set file.
You can exclude data directly by following steps 1 through 3 above and then selecting Exclude Data from the Edit pull-down menu or by clicking on the icon \( \text{Ex} \). This brings up the Exclude Data dialog box.

Click OK to save the excluded data segment. The area is now marked with a crosshatched pattern.

You can undo any or all selected data sequences by clicking Undo or Undo All on the Exclude Data dialog box.

After excluding all noisy data desired, select Save or Save As under the File pull-down menu to retain these edits with the raw data.
Analyzing Data

After the mechanics of capturing and saving data, etc., analyzing data is primarily adjusting parameters so that the resulting event determination and statistics make sense.

Before you get to this stage, you may have done the following for a particular recording:

• Downloaded data from a pulse oximeter
• Saved the recording to the Data Sets folder
• Adjusted the Display Parameters
• Adjusted the Analysis Parameters

The Analysis Parameters command is under the Options pull-down menu. The Analysis Parameters command allows the user to select SpO2 Parameters, Pulse Rate Parameters, and Respiratory Pause Parameters (when available).

For detailed information about setting and changing Analysis Parameters, see Analysis Parameters.

Report Considerations

You can see the effects of adjusted parameters by reviewing the Oximetry Report.

1. Open a saved data set by choosing Open Saved Data from the File pull-down menu or choosing the OPEN icon 🗂️ from the toolbar. The Strip Chart Report automatically opens.

2. Select Display Parameters and Edit Data to exclude noisy or suspect data.

3. Select Oximetry Report from the Report pull-down menu. The Index number under Event Data is the most important value because events per hour are used as a diagnostic aid. The Adjusted Index number under Event Data is calculated after excluded data are removed from the analysis.

4. If new case-specific analysis parameters were used, the user may wish to save the recording again or save it as a new recording (using the Save As command from the File pull-down menu).

See Also:
Capturing and Saving Data
Editing Data
Data Reports

Report Descriptions

Six reports are available from the Report pull-down menu: Oximetry, Strip Chart, Full Study, Respiration Rate, Summary, and 6 Minute Walk Reports.

General Overview

• SpO2 data is graphically displayed in green on the SpO2 graph, pulse rate data is graphically displayed in blue, and (when available) respiratory rate data is displayed in violet on the Respiration Rate report.

• On the SpO2 graph, a gray dashed guide line is spaced every 10 percent—or every 5 percent if the minimum and maximum SpO2 values are less than or equal to 20 percent apart.

• On the Pulse Rate graph, a gray dashed guide line is spaced every 10 beats per minute (BPM)—or every 20 BPM if the minimum and maximum pulse rate values are >100 BPM apart.

• On the Respiration Rate graph, a gray dashed guide line is spaced every 10 beats per minute (BPM).

Oximetry Report

The Oximetry Report provides a convenient data summary of the patient during the monitoring period. The Oximetry Report is a one-page summary that focuses primarily on event data as defined by the analysis parameters. The report is divided into four sections:

• Patient Data

• Numerical Data Summary - Detailed event data, %SpO2 data, and pulse rate data.

• Analysis Parameters - Parameters used to analyze the data set and calculate and report events.

• Graphic Summary - Includes a number of graphic summaries, including SpO2 data, detected SpO2 events, pulse rate data, detected pulse rate events, and time. Events are calculated as defined by the analysis parameters and are indicated with black vertical lines below the timeline. A red dashed guide line on the SpO2 graph indicates the threshold as set by desaturation event criteria (an analysis parameter).

Strip Chart Report

The Strip Chart Report is the default report that appears when a data set is opened by nVISION. Its best uses are viewing, analyzing, and editing data. In addition, this report provides the convenience of summarizing a specific block of data or interrogating a specific data point within any data set.

The Strip Chart Report, which is displayed on the screen horizontally, provides a detailed graphical representation of SpO2, pulse rate, and respiration rate data (when applicable), where time is indicated on the x-axis of each graph.

Events are calculated by user-defined analysis parameters and are indicated with black bars above the data in each respective graph.

In the Strip Chart Report, Display Time (as set in the Display Parameters dialog box) is indicated in the lower left-hand portion of the status bar. The area at the center of the status bar is Elapsed Time, which is updated as you scroll through the report (using the arrows on the scroll bar or on the keyboard). Use the right mouse button to display specific data at the cursor point in the lower left-hand region of the status bar.

Use the arrow keys on the keyboard or the arrow symbols on each side of the scroll bar to navigate the Strip Chart Report.
NOTE: In order for stored data to correlate to a 24-hour clock (international time), the time and date must be set in the pulse oximeter before recording patient data. If time and date were not set in the pulse oximeter before recording patient data, nVISION will automatically assign the time of download, as set in the PC, as the time associated with that data set.

NOTE: The Strip Chart Report will print 1 page of on-screen data, providing users with a convenient method for documenting specific data sections.

Full Study Report

The Full Study Report, provides full graphical representations all of the data—a rranged on as many pages as it take to print that data to the scale selected in the Display Parameters dialog box. The Full Study Report is displayed on-screen vertically, and users scroll through the data using the Page Up/Page Down Keys or the scroll bar on the right side of the screen.

Crosshatched patterns are indicated on the graphs to document segments excluded from analysis.

Respiration Rate Report

The Respiration Rate Report provides respiration rate data for the patient during the monitoring period. In addition to respiration rate data, the Respiration Rate Report provides summaries of respiratory pause data, a graphic summary of all data, and a bar graph of respiration rate frequency distribution.

NOTE: The Respiration Rate Report is only available when patient respiration data is gathered from appropriate Nonin devices.

NOTE: You can turn the Respiratory Rate display on the Strip Chart on and off using the Display Parameters command from the Options pull-down menu.

Summary Report

The Summary Report provides a convenient data summary of the patient data during the monitoring period. The Summary Report is a one-page summary that focuses primarily on event data as defined by the analysis parameters. The report is divided into six sections:

- Patient Data
- Numerical Data Summary - Detailed event, %SpO2, and pulse rate data.
- Analysis Parameters - Parameters used to analyze the data set and calculate and report events.
- Graphic Summary - Includes a graphic summary of SpO2 and pulse rate data if selected by the display settings. A red dashed line on the SpO2 graph indicates the threshold as set by desaturation event criteria (an analysis parameter).
- Interpretation Area - A place for reviewer comments.
- Physician Signature Block - Allows documentation for insurance and record-keeping purposes.

6-Minute Walk Report

The 6-Minute Walk Report provides a convenient form for six minute walk studies. It has fields that can be modified by double clicking on the report and can display data in either 30 second or one minute intervals. It lists all data points on subsequent pages after the initial report.
Printing Reports

Use the following procedure to print reports using nVISION software:

• Press the Print icon 📄 on the toolbar.

–or–

• Select Print from the File pull-down menu.

The Print dialog box appears when either of these printing methods is used. Make the appropriate printing selections from the Print dialog box, and then press OK to print the report(s).

nVISION offers a Print Setup command, which includes networked and local printers, as part of the File pull-down menu. For previewing reports, a Print Preview icon 📄 on the toolbar allows the user to view the report as it would appear when printed.

See Also:

Report Descriptions
Tutorial

Introduction

This section provides a detailed patient tutorial to help you become familiar with nVISION software. For a basic introduction to nVISION, see the Overview of nVISION and the Setup and Use Quick Tour.

NOTE: Please print a paper copy of this tutorial to use while learning nVISION software.

Ten sample data sets (patient case studies) are provided with nVISION software.

- Six case studies contain pulse oximetry data (SpO2 and pulse rate information).
- The seventh case contains pulse oximetry data and respiration rate data.

These sample case studies are provided for your convenience—so that you can manipulate the patient data and practice using nVISION. We will use only one of these sample data sets to walk through this tutorial.

To access the sample data sets, select the Open Saved Data command from the File pull-down menu. For this tutorial, click on the file named “GT Miller 30 Apr 2000 23.57.09-06.14.17,” and then click on Open.

Strip Chart Report

To prepare the new data for analysis, select Strip Chart from the Report pull-down menu.

The Strip Chart Report provides a graphical representation of data (in this case, SpO2 and pulse rate). The time is indicated on the x-axis of each graph. An “event” is calculated by applying the user-selected, case-specific analysis parameters. Events are indicated by a black mark above the data in each graph.

Notice in the Strip Chart Report that “Display Time” is indicated in the lower left side of the status bar, as set in the Time Interval section of the Display Parameters screen. (Check that the All Data check box within the Display Parameters screen is not checked.) At the center of the status bar is “Elapsed Time.” Notice that the elapsed time is updated as you scroll through the report (using the arrows on the scroll bar or on the keyboard.) The right side of the status bar displays data values when the user right-clicks on the data graph.

NOTE: In order for stored data to correlate to a 24-hour clock (international time), the time and date must be set in the pulse oximeter before recording patient data. If time and date are not set in the pulse oximeter before recording patient data, nVISION will automatically assign the time set in the PC, as the time associated with the data.

Scroll from the beginning to the end of the report. Use the arrow keys on the keyboard, or click on the arrow symbols on the scroll bar.

For review purposes, we will analyze specific sections in greater detail. Select Display Parameters from the Options pull-down menu, or click on the Display Parameters icon on the toolbar. The settings for each display item appear.

Change the parameter values by highlighting the current numerical value in each box and entering the new value. Use your computer’s Tab key to move to the next field, or simply click in that field.

NOTE: If the Num Lock key is OFF on the keyboard, the keypad will not be active.

1. De-select the checkbox marked “All Data.”
2. Set the Time Interval by keying in “01:00.” The Time Interval indicates the amount of data (in hours and minutes) that will be displayed on the screen (in this case, 1 hour of data will be displayed).
3. Enter the Maximum SpO2 of “98.”
4. Enter the Minimum SpO2 (%) of “70.”
5. Enter the Maximum Pulse Rate of “140.”
6. Enter the Minimum Pulse Rate of “60.”
7. Click on OK.

Notice that two SpO2 events and three Pulse Rate events are indicated on the screen for the first hour of this study. (See section on setting Analysis Parameters for further information.)

**Editing Data (Excluding and Summarizing Data)**

A marker is available in this report (indicated by a red, dashed-line rectangle). The marker can be used to identify a specific block of data, to review a statistical summary of data within the rectangle, and to identify and mark areas of artifact (noisy data) to be excluded from the analysis.

**NOTE:** Excluded data are identified by crosshatched patterns. Excluded data are not excluded from any report. On the Oximetry Report, excluded data are included in the calculation of % Artifact. Excluded data are not used in any other calculations on the Oximetry Report. Analyzed Time has the excluded data subtracted from the Duration.

To obtain the vertical marker, click and drag within either the SpO2 or Pulse Rate graphs. You will notice that when you click and drag the mouse, a rectangle is created in both the SpO2 and Pulse Rate graphs. The size of the rectangle changes as the mouse is moved to the left or right.

For this review, click and hold the mouse within the Pulse Rate graph beginning at minute 6 and releasing at minute 11.

To obtain statistical summary information about the data, click on the Summarize icon or select Summarize from the Edit menu. Notice that the statistical summary of the patient’s data for this rectangle is shown. You will also notice that you can exclude data segment(s) from this dialog box. Click on Exclude, and then click on OK.

Another way to exclude data segment(s) is by using the Exclude icon on the toolbar. For this review, click and hold the mouse within the Pulse Rate graph, beginning at minute 21 and releasing at minute 26. After clicking and dragging the mouse to create a rectangle, click on the Exclude icon and click on OK. Alternatively, you may select Exclude Data from the Edit menu, and then click on OK.

To clear or undo the excluded data, click on the Exclude icon, or select Exclude Data from the Edit menu. In the Exclude Data Segments dialog box, click on Undo All to undo all excluded data, or click on the desired data segment (for this example “00:06:01 – 00:11:01”). Notice the data segment is now highlighted. Click on Undo.

**NOTE:** The crosshatched pattern is removed when excluded data is cleared (not excluded).

**Oximetry Report**

We begin by reviewing the Oximetry Report. Select Oximetry Report from the Report menu.

The Oximetry Report provides a good overview—using case-specific analysis parameters—of the patient during the monitoring period. The report is divided into four sections.

- Patient Data
- Numerical Data Summary, with detailed event data, %SpO2 data, and pulse rate data
- Analysis parameters (parameters used to analyze patient data)
- Graphic summary
The Oximetry Report includes a number of graphic summaries:

- First is a graphical representation of the patient’s SpO2 data.
- Directly under this graph is a summary of detected SpO2 events (identified by vertical bars).
- Next is a graphical representation of the patient’s pulse rate data.
- Directly under this graph is a summary of detected pulse events (identified by vertical bars).
- Time is indicated under the last graphic summary (in this case, the Pulse Rate graph). Time is marked to the nearest hour.

At the bottom of the page are the SpO2 summary histograms.

- On the left is the % time spent at SpO2 level—the percent time distribution at a given SpO2 level, over the monitoring period. Notice that the y-axis is labeled % Time and the x-axis is labeled SpO2 value (100-30%). Note the correlation between the basal SpO2 value of 94%—located in the numerical summary near the top of the report—and this graph.
- On the right is the number of SpO2 events—by SpO2 level, in 5 percent increments. Note the correlation of %SpO2 level in the numerical event data summary near the top of the report with the events identified to the distribution summary of events: 15 events @ 94-90 %SpO2—indicated by a shorter bar in the graph, 24 events @ 89-85 %SpO2—indicated by a higher bar in the graph.

Full Study Report

A Full Study Report is also available through nVISION; however for this review, it will not be discussed in detail. As its name implies, the Full Study Report provides full graphical representations of the data. When Print is selected in this report, all pages will print according to the display interval selected from the Display Parameters dialog box.

Summary Report

The Summary Report can be selected from the Report pull-down menu. The Summary Report provides a good overview—using case-specific analysis parameters—of the patient during the monitoring period. The report is divided into four sections:

- Patient Data
- Numerical Data Summary, with detailed event data, %SpO2 data, and pulse rate data
- Analysis parameters (parameters used to analyze patient data)
- Graphic summary

The Summary Report includes a number of graphic summaries:

- First is a graphical representation of the patient’s SpO2 data.
- Directly under this graph is a summary of detected SpO2 events (identified by vertical bars).
- Next is a graphical representation of the patient’s pulse rate data.
- Directly under this graph is a summary of detected pulse events (identified by vertical bars).
- Time is indicated under the last graphic summary (in this case, the Pulse Rate graph). Time is marked to the nearest hour.

In addition, the Summary Report includes an Interpretation Area (for reviewer comments) and a Physician Signature Block (for insurance and record-keeping purposes).
Saving Data

In order to save the changes you made to the data set (i.e., any editing, changes to the analysis parameters, etc.), you must save the changes before closing the file. To save data to the same file name, select Save from the File pull-down menu. Selecting Save As from the File pull-down menu will allow you to save the edited file under a different name if you do not wish to overwrite the original data.

NOTE: If the data set is closed before saving the changes, the data set will revert to the original or most recently saved data.

Conclusion

Nonin Medical Inc. hopes that the overview information provided in this tutorial has provided useful information that will allow you to more comfortably explore the unique features of nVISION software.

See Also:
- Overview of nVISION
- Capturing and Saving Data
- Editing Data
- Analyzing Data
- Printing Reports
## Glossary

### A

<table>
<thead>
<tr>
<th>Term</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>adjusted index</td>
<td>A key sleep screening statistic, calculated as events per hour of “analyzed data” (that is, a data set minus any excluded data). “Raw” and “adjusted” index values are included in the Event Data reporting block of the Oximetry Report. For example, if a patient’s recording contains 300 events over a recording period of 4 hours, and 1 hour of data is excluded, the Adjusted Index is calculated as follows: 300/3 = 100 (events/hour)</td>
</tr>
<tr>
<td>all data</td>
<td>A check box in the Display Parameters dialog box. When the All Data check box is selected, the entire data set will be displayed in the Strip Chart Report. (The Time Interval [HH:MM] option is disabled).</td>
</tr>
<tr>
<td>analysis parameters</td>
<td>Analysis parameters define the criteria by which events are detected and reported.</td>
</tr>
<tr>
<td>% artifact</td>
<td>A parameter found on the Oximetry Report. The percent of time data were missing or excluded. For example, if the study is 6 hours long, and 1 hour is determined to be artifact, the % Artifact is calculated as follows: 1/6 = 16%</td>
</tr>
<tr>
<td>ASCII file</td>
<td>American Standard Code for Information Interchange. A format that allows you to save data to be read into other programs (e.g., Excel) for further analysis.</td>
</tr>
<tr>
<td>average</td>
<td>Sum of the data value divided by the number of data points.</td>
</tr>
<tr>
<td>avg. event dur. (sec)</td>
<td>Average event duration, which is average time in seconds per event.</td>
</tr>
<tr>
<td>avg. low SpO2 (%)</td>
<td>Average of lowest SpO2 seen over all events.</td>
</tr>
<tr>
<td>avg. low SpO2 &lt; 88%</td>
<td>The average of lowest SpO2 seen over all events where the drop exceeded the special desaturation criteria level.</td>
</tr>
<tr>
<td>avg. pulse rate (BPM)</td>
<td>Found in the Pulse Data summary section of the Oximetry Report, the average pulse rate is the average beats per minute of the heart during the measured time period.</td>
</tr>
<tr>
<td>avg. respiration rate (BrPM)</td>
<td>The average respiration rate is the average breaths per minute recorded during the data set.</td>
</tr>
</tbody>
</table>

### B

<table>
<thead>
<tr>
<th>Term</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>basal SpO2 (%)</td>
<td>Steady-state SpO2. The basal SpO2 is the average of the SpO2 readings that are not included in any desaturation event. The basal SpO2 is displayed on the Oximetry Report.</td>
</tr>
<tr>
<td>BMI</td>
<td>Body mass index.</td>
</tr>
<tr>
<td>body mass index (BMI)</td>
<td>A body measurement that takes only height and weight into account. A method of determining caloric nutritional status. Body mass index is calculated as follows: BMI = weight (kg)/height (m)^2. A BMI over 25 is an indication of overweight; this may be a risk factor for sleep apnea episodes. Because BMI does not consider lean body mass, its results are usually most reliable for non-athletes.</td>
</tr>
<tr>
<td>BPM</td>
<td>Beats per minute—a measure of pulse rate. BPM should not be confused with breaths per minute (BrPM).</td>
</tr>
<tr>
<td>BrPM</td>
<td>Breaths per minute—a measure of respiration. BrPM should not be confused with beats per minute (BPM).</td>
</tr>
</tbody>
</table>
### Term Definitions

<table>
<thead>
<tr>
<th>Term</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>Capnography</td>
<td>The monitoring of the concentration or partial pressure of carbon dioxide in the respiratory gases.</td>
</tr>
<tr>
<td>Capture</td>
<td>When the oximeter plays back patient data from memory, the PC will catch the data coming in over the serial communications port.</td>
</tr>
<tr>
<td>Case study</td>
<td>An example based on real data used for teaching or analysis. Also called “data set” within this Help file.</td>
</tr>
<tr>
<td>Comm port</td>
<td>Communications port. A port on the computer where the serial cable is attached. You can choose the Communications Port setting by selecting Comm Port under the Options pull-down menu.</td>
</tr>
<tr>
<td>Comma-separated value file</td>
<td>An ASCII file with the data values separated by commas, with one line for each sample. (For example, the format would look like xx, yy, zz, ...)</td>
</tr>
<tr>
<td>Communications port (comm port)</td>
<td>A port on the computer where the serial cable is attached. Often called a “comm port.” You can choose the Communications Port setting using the Comm Port command under the Options pull-down menu.</td>
</tr>
<tr>
<td>Configure communications port</td>
<td>A dialog box that appears when the Comm Port command under the Options pull-down menu is selected. You can choose the computer serial cable connection setting using the Comm Port command.</td>
</tr>
<tr>
<td>Cursor time</td>
<td>Cursor Time (in HH:MM:SS) is displayed at the bottom of the Data Display and Editing Window when the cursor is dragged across a Strip Chart Report to select a time interval to exclude or summarize.</td>
</tr>
</tbody>
</table>

### Customer Support

Customer Support Phone: 1.800.356.8874 (USA and Canada only)  
+1.763.553.9968  
+31 (0)13 - 79 99 040 (Europe)  
Fax: +1.763.553.7807  
+31 (0)13 - 79 99 042 (Europe)  
E-mail: technicalservice@nonin.com  
technicalserviceintl@nonin.com  
Web: nonin.com  
Mailing address:  
**Nonin Medical, Inc.**  
13700 1st Avenue North  
Plymouth, MN 55441-5443, U.S.A.  
**Nonin Medical B.V.**  
Prins Hendriklaan 26  
1075 BD Amsterdam, Netherlands  
NOTE: When calling Nonin Customer Support, you will be asked to provide the nVISION software key code, which is displayed in the About nVISION window, and is also printed on the nVISION CD-ROM jacket.

### Term Definitions

<table>
<thead>
<tr>
<th>Term</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>Data capture</td>
<td>To download or retrieve data from a Nonin pulse oximeter using nVISION Software.</td>
</tr>
<tr>
<td>Data display and editing window</td>
<td>The Strip Chart Report window allows the user to adjust the display parameters for the full report and to exclude noisy or otherwise suspect data from analysis.</td>
</tr>
<tr>
<td>Data path</td>
<td>A command, located under the Options pull-down menu, that allows you to select the folder where nVISION data is stored.</td>
</tr>
</tbody>
</table>
### Term | Definition
--- | ---
data set | A single captured recording file. Also called “case study” within this Help file.
data storage path | A command, located under the Options menu, that allows you to select the folder where nVISION data is stored.
default setting | When the user chooses Defaults, all parameters will be set to other preset values. Example: Choosing defaults with Case Specific Analysis Parameters will set them to the System Analysis Parameters.
desaturation | When SpO2 shows a decreasing trend.
desaturation criteria level | A value that is set using the Analysis Parameters command.
desaturation event | Defined by values set using the Analysis Parameters command. Both Percent Drop for Event (%) and Minimum Event Duration (sec) criteria must be met in order for an event to appear (graphically shown as a solid black bar).
directory | A specific location within a computer server or hard drive. For example, nVISION users can import an exported data set from an ASCII file into the “DataSets” directory and the patient history database.
display parameters | Parameter items set up or modified to obtain desired report output. Selecting the Display Parameters command from the Options pull-down menu brings up a dialog box to adjust the scales for viewing the data. Through this dialog box, you can select how much time on the x-axis will fit in the window and adjust the range of values for pulse rate, saturation, or respiration rate on the y-axis.
display time | The length of time currently displayed on a single screen in the Strip Chart Report.
DOB | Date of Birth. This data must be entered in the format “YYYY/MM/DD”. (For example: 1977/04/05.)
download | To capture or retrieve data from a Nonin pulse oximeter using nVISION Software.
duration (dur) | The length of time of a captured recording or event.

### E

### Term | Definition
--- | ---
edit | To change or update program parameters. The Edit menu includes Summarize Data, Exclude Data, Patient Info, and Patient History File. These commands contain information that can be changed or updated.
edit menu | See Edit Menu Commands
elapsed time | The length of time that has passed in the captured recording to get to the data shown in the window of the Strip Chart Recording.
event | A pattern in the recorded data that provides objective documentation that a sleep disorder might be present. The pulse rate must exceed both the rate change and the event duration criteria to qualify as an event. The saturation must drop more than the percentage change criteria and exceed the minimum duration criteria to qualify as an event.
event data | The event data block presents summary statistics for both pulse rate and %SpO2.
event distribution | A way of summarizing event data to look at the dispersion pattern of low SpO2 and duration.
event duration | The length of time that an event lasts.
exclude | To remove, eliminate, or reject suspect data from the analysis.
exclude data | To remove, eliminate, or reject suspect data from the analysis.
exclude data segments | A list box that allows the user to arrange excluded data during analysis.
ext | The Exit command is under the File pull-down menu. When Exit is selected, the nVISION program will terminate.
### Term Definition

<table>
<thead>
<tr>
<th>Term</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>export</td>
<td>The Export command allows you to export data from nVISION to a comma-separated value file, so it can be read into a spreadsheet program such as Microsoft Excel or Lotus 1-2-3. Selecting Export from the File pull-down menu allows you to write the currently open data set to an ASCII file. This allows you to save the data in a form that can be read into a spreadsheet program for further analysis. The Export command converts a data set from the internal format to a fixed format ASCII character file, where the individual data fields are separated by commas.</td>
</tr>
<tr>
<td>full study report</td>
<td>The Full Study Report provides full graphical representations all of the data—arranged on as many pages as it take to print that data to the scale selected in the Display Parameters dialog box. The Full Study Report is displayed on-screen vertically, and users scroll through the data using the Page Up/Page Down keys or the scroll bar on the right side of the screen. Crosshatched patterns are indicated on the graphs to show segments excluded from analysis.</td>
</tr>
<tr>
<td>help</td>
<td>nVISION Software comes with an online Help system to help you use the software. To Use nVISION Help: 1. Select Help Topics from the Help menu. 2. Choose the Contents tab to review the table of contents. 3. Choose the Index tab to search the index entries. 4. Choose the Find tab to search for specific entries in the Help Topics.</td>
</tr>
<tr>
<td>help menu</td>
<td>The Help menu includes Help Topics and About nVISION. The Help menu allows users to access the nVISION Help system.</td>
</tr>
<tr>
<td>help topics</td>
<td>The Help Topics command is under the Help menu. When the Help Topics command is selected, a dialog box with Contents, Index, and Find tabs appears.</td>
</tr>
<tr>
<td>ID number</td>
<td>Patient identification number. This number can be any user-defined number, or it can be left blank if desired.</td>
</tr>
<tr>
<td>import</td>
<td>The Import command allows you to import data that has previously been exported from nVISION. Selecting Import from the File pull-down menu allows you to import an exported data set from an ASCII file into the “DataSets” directory and the patient history database.</td>
</tr>
<tr>
<td>index</td>
<td>A key sleep study statistic, calculated as events per hour. “Raw” and “adjusted” index values are included in the Event Data reporting block of the Oximetry Report.</td>
</tr>
</tbody>
</table>
### K

<table>
<thead>
<tr>
<th>Term</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>key code</td>
<td>The software key code printed on the nVISION CD-ROM jacket. The key code is entered during nVISION Software installation and is displayed in the About nVISION window. During the nVISION Software installation process, the install program will ask for a key code. The installation will not proceed if an invalid key code is entered. (The key code must be entered as it appears—including dashes.) When calling Nonin Technical Support, the user will be asked to provide this key code.</td>
</tr>
</tbody>
</table>

### L

<table>
<thead>
<tr>
<th>Term</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>language</td>
<td>A command under the Options pull-down menu that allows you to change the language used in reports, menus, etc.</td>
</tr>
<tr>
<td>left-click</td>
<td>Click using the left mouse button.</td>
</tr>
<tr>
<td>low pulse rate (BPM)</td>
<td>A statistic displayed on the Oximetry Report that defines the single lowest pulse rate in the recording.</td>
</tr>
</tbody>
</table>

### M

<table>
<thead>
<tr>
<th>Term</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>main window</td>
<td>The Main window allows selection of the functions needed for data capture, editing of data sets, analysis, or report printing.</td>
</tr>
<tr>
<td>maximum pulse rate (BPM)</td>
<td>A parameter in the Display Parameters dialog box that sets the value shown at the top of the y-axis for pulse rate graphs.</td>
</tr>
<tr>
<td>maximum SpO2(%)</td>
<td>A parameter in the Display Parameters dialog box that sets the value shown at the top of the y-axis for SpO2 graphs.</td>
</tr>
<tr>
<td>min. SpO2(%)</td>
<td>Lowest single SpO2 value seen. This parameter is displayed in the Oximetry Report.</td>
</tr>
<tr>
<td>min. respiration rate (BrPM)</td>
<td>Lowest single respiration rate value seen. This parameter is displayed on the Respiration Rate Report.</td>
</tr>
<tr>
<td>minimum event duration (sec)</td>
<td>Values that are set using the Analysis Parameters command; the minimum duration (which is measured in seconds) must be exceeded to qualify as an SpO2 or pulse rate event.</td>
</tr>
<tr>
<td>minimum pulse rate (bpm)</td>
<td>A parameter in the Display Parameters dialog box that sets the value shown at the bottom of the y-axis for pulse rate data graphs.</td>
</tr>
<tr>
<td>minimum SpO2(%)</td>
<td>A parameter in the Display Parameters dialog box that sets the value shown at the bottom of the y-axis for SpO2 data graphs.</td>
</tr>
</tbody>
</table>

### N

<table>
<thead>
<tr>
<th>Term</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>new data capture</td>
<td>The New Data Capture command, which is located under the File pull-down menu, is used to capture and download data sets from Nonin pulse oximeters.</td>
</tr>
<tr>
<td>nmi files</td>
<td>The file type suffix (.nmi) added to Nonin Oximetry data files. (Literally: Nonin Medical, Inc.)</td>
</tr>
</tbody>
</table>
### Term Definition

<table>
<thead>
<tr>
<th>Term</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>open saved data</td>
<td>Using the Open Saved Data command under the File pull-down menu allows users to open a saved data set.</td>
</tr>
<tr>
<td>options menu</td>
<td>See Options Menu Commands. The commands in the Options menu allow the user to configure several nVISION parameters. The selected configuration options are saved by nVISION. If no settings are changed by the user, nVISION will use the default configuration.</td>
</tr>
<tr>
<td>oximeter</td>
<td>A pulse oximeter. A device that measures blood oxygen saturation (%SpO2) and pulse rate.</td>
</tr>
</tbody>
</table>
| oximetry report       | The Oximetry Report provides an overview—using user-defined analysis parameter settings—of the patient during the monitoring period. The Oximetry Report is a one-page summary that focuses primarily on event data as defined by the analysis parameters. The report is divided into four sections:  
  - Patient Data  
  - Numerical Data Summary, with detailed event data, %SpO2 data, and pulse rate data  
  - Analysis parameters (parameters used to analyze patient data and calculate events)  
  - Graphic summaries  
  The Oximetry Report includes a number of graphic summaries, including SpO2 data, detected SpO2 events, pulse rate data, detected pulse rate events, and time. Events are calculated by user-defined analysis parameters and are indicated with vertical black lines below the data in each respective graph.  
  The Oximetry Report is used primarily for data summary and overview purposes. |
| patient data          | Patient information. To begin entering patient information to be associated with a saved recording, the Patient History File appears. If you want to enter new patient information to be associated with a downloaded data set, select the New button on the Patient History File. The Save Data Set to File dialog box allows patient data to be entered. |
| patient history file  | The Patient History File, located under the Edit pull-down menu, serves as a “starting point” for downloading patient data. It is used to store and update entered patient information. The Patient History File recalls the patient information to be associated with a new data file so that the user does not have to re-enter it.  
  **NOTE:** Six example case studies are placed in the “DataSets” directory and the Patient History File as part of the initial installation of nVISION.  
  Patient history information can be seen on any of nVISION’s reports between the two black lines at the top of the reports. |
<p>| patient ID            | An identification number used to sort the Patient History File. The Patient ID field accepts up to 12 characters (alphabetic and numeric, as well as some special characters). This number can be any user-defined number, or it can be left blank if desired. |</p>
<table>
<thead>
<tr>
<th>Term</th>
<th>Definition</th>
</tr>
</thead>
</table>
| patient information (patient info) | The Patient Info selection in the Edit pull-down menu brings up the Edit Patient Information dialog box, which allows users to store case-specific data without changing the entire patient history file.  
  • When Update is selected, the patient information is updated and the dialog box closes.  
  • When Cancel is selected, any changes made will be lost and the dialog box closes.  
  **NOTE:** When patient information is updated in the Edit Patient Information dialog box, those updates will only be reflected in the currently open recording or report. This allows nVISION users to track and record patient changes without changing the patient history file.  
  **Tip**  
  **NOTE:** If you need to delete text Comments fields, enter one space (press the Space bar one time) before clicking the Update button. |
| popup window                | This window is a popup window—a Help window that opens when the underlined popup text is left-clicked once. The popup window closes when the mouse is left-clicked a second time. Popup windows are often used to define glossary terms. |
| percent drop for event (%)  | A value that is set using the Analysis Parameters command. nVISION uses an SpO2 drop of 4% as the default setting for the Percent Drop For Event (%).                                                                  |
| playback mode               | A stage of operation where the oximeter will play back the patient data stored in memory.                                                                                                                     |
| print                       | All nVISION print functions use a standard Windows Print dialog box.                                                                                                                                       |
| print preview               | When Print Preview is selected, the report is displayed on screen as it would appear when printed. This option is available in the File pull-down menu.                                                      |
| print setup                 | When Print Setup is selected from the File pull-down menu, the standard Windows dialog box for print setup will appear.                                                                                |
| progress bar                | The progress bar shows the download progress for the recording currently being captured.                                                                                                             |
| pulse                       | Rhythmic dilation of an artery through the contraction of the heart.                                                                                                                                 |
| pulse event                 | Defined by values set using the Analysis Parameters command. Both Rate Change for Event (bpm) and Minimum Event Duration (sec) criteria must be met. In addition to the user-defined criteria, a downward trend must drop below 60 BPM or an upward trend must exceed 100 BPM to be classified as an event. |
| pulse rate                  | Heart rate                                                                                                                                                                                                |
| pulse rate graph enabled    | A check box in the Display Parameters dialog box. Checking this box allows you to display pulse rate data in the Strip Chart and Full Study Reports.                                                          |
| pulse rate parameters       | Values that are set using the Analysis Parameters command under the Options pull-down menu.                                                                                                                 |

R

<table>
<thead>
<tr>
<th>Term</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>radio button</td>
<td>A radio button is a control or switch used to select between two or more options in a dialog box.</td>
</tr>
<tr>
<td>rate change for event (BPM)</td>
<td>The rate change for an event is one of the user-defined parameters used as criteria for a pulse rate event.</td>
</tr>
<tr>
<td>Term</td>
<td>Definition</td>
</tr>
<tr>
<td>----------------------</td>
<td>----------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>recording date</td>
<td>The date at which the data was recorded. The file name for storing the data set is generated from the name, recording date, and recording time. If you wish to change the name at any time, you may use the “Save As” option.</td>
</tr>
<tr>
<td>recording time</td>
<td>The time at which the data was recorded. The file name for storing the data set is generated from the name, recording date, and recording time. If you wish to change the name at any time, you may use the “Save As” option.</td>
</tr>
<tr>
<td>report</td>
<td>Options available from the Report pull-down menu are as follows: Oximetry Report, Strip Chart Report, Full Study Report, Respiration Rate Report, Summary Report, 6 Minute Walk Report, and Report Title. Each report contains distinct information. The currently selected report type is indicated with a checkmark to the left of the report in this menu. The default report type is Strip Chart Report when a data set is opened.</td>
</tr>
<tr>
<td>report menu</td>
<td>See Report Menu Commands.</td>
</tr>
<tr>
<td>report title</td>
<td>The title that is automatically applied to a report. The report title is often the name of a hospital or medical facility. Report titles can be changed by selecting Report Title from the Report pull-down menu.</td>
</tr>
<tr>
<td>respiration rate</td>
<td>Respiration rate is calculated as breaths per minute; i.e., 60 seconds divided by the interval (in seconds) since the last breath. This measurement is a breath-by-breath averaging, to respond quickly to changes in patient status. Essentially, respiration rate is the time interval since the previous breath occurred.</td>
</tr>
<tr>
<td>respiration rate graph enabled</td>
<td>A check box on the Display Parameters dialog box. Checking this box allows you to graphically display respiration data, when it is available.</td>
</tr>
<tr>
<td>respiration rate report</td>
<td>When you select the Respiration Rate Report option from the Report pull-down menu, the Respiration Rate Report is drawn in the main view for the currently open data set. The vertical scroll bars can be used to examine the report data. The Respiration Rate Report is only available when respiration data has been captured and downloaded.</td>
</tr>
<tr>
<td>respiratory pause</td>
<td>A respiratory pause is a time between breaths that is longer than that set by criteria using the Analysis Parameters command.</td>
</tr>
<tr>
<td>respiratory pause parameters</td>
<td>A value that is set using the Analysis Parameters command under the Options pull-down menu.</td>
</tr>
<tr>
<td>right-click</td>
<td>Click using the right mouse button.</td>
</tr>
<tr>
<td>saturation criteria</td>
<td>The Analysis Parameters command under the Options pull-down menu allows you to select the percentage drop in saturation criteria over which the saturation must continue dropping in order to be considered an event.</td>
</tr>
<tr>
<td>save</td>
<td>Save the file. When the Save command is selected from the File pull-down menu, the opened case and any changes made to the case are saved to disk.</td>
</tr>
<tr>
<td>save data as</td>
<td>The Save As command allows you to save any data set with a different file name. For example, you may choose to perform some specific data analysis on an existing data set but not want to modify or overwrite results from a previous analysis. The Save As command allows you to perform modifications to existing data sets and save them with different file names while maintaining the original data sets.</td>
</tr>
<tr>
<td>Term</td>
<td>Definition</td>
</tr>
<tr>
<td>-----------------------------</td>
<td>----------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>save data set to file</td>
<td>When you select a patient and choose OK, the Save Data Set To File dialog box appears with information about the selected patient appearing in the dialog box. This dialog box appears after downloading data from a pulse oximeter, and should not be confused with the Save As command.</td>
</tr>
<tr>
<td>save XML data</td>
<td>This command will cause the Oximetry Report data to be saved in an XML file with the same name as the .nmi file the study is saved in. Two other files in a .png format will be saved with the same name plus SpO2 or Pulse added to the name. These are the SpO2 and Pulse graphs which are referenced in the XML file. All three files must remain in the same directory to display properly. This can be opened in Microsoft Internet Explorer or any other XML utility. The Save XML Data command will be grayed out on all reports except the Oximetry Report. Once the XML files have been saved, they cannot be saved again until the study has been reopened with the Open Saved Data option in the File menu.</td>
</tr>
<tr>
<td>search criteria</td>
<td>A selection found in the Patient History dialog box. You can choose to search and list the patients by Last Name or Patient ID.</td>
</tr>
<tr>
<td>select recordings</td>
<td>When all data sets have been downloaded, the Select Recordings dialog box is shown. The user must highlight the recording to be saved and click on Save.</td>
</tr>
<tr>
<td>serial cable</td>
<td>Nonin Pulse Works with Serial Cable</td>
</tr>
<tr>
<td></td>
<td>Oximeter</td>
</tr>
<tr>
<td></td>
<td>2120 UNI-RS232</td>
</tr>
<tr>
<td></td>
<td>2500, 2500A 1000MC or 1000RTC</td>
</tr>
<tr>
<td></td>
<td>3100 1000SC-WO</td>
</tr>
<tr>
<td></td>
<td>3150 Bluetooth wireless</td>
</tr>
<tr>
<td></td>
<td>4000 UNI-RS232</td>
</tr>
<tr>
<td></td>
<td>8500M 1000MC or 1000RTC</td>
</tr>
<tr>
<td></td>
<td>8600M 1000PFC</td>
</tr>
<tr>
<td></td>
<td>8600FOM 1000PFC</td>
</tr>
<tr>
<td></td>
<td>9600, 9700 UNI-RS232</td>
</tr>
<tr>
<td></td>
<td>9843, 9845, 9847 1000MC or 1000RTC</td>
</tr>
<tr>
<td>sleep screening (sleep study)</td>
<td>Also known as &quot;sleep study.&quot; An examination of sleeping patterns and data. The key sleep study statistic, called the &quot;index,&quot; is calculated as events per hour. Summary statistics for events are total number of events, cumulative time spent in events, average event duration, raw index value and the adjusted index where artifact and excluded data are not used. <strong>NOTE:</strong> Do not use nVISION data as the sole basis for making a medical diagnosis!</td>
</tr>
<tr>
<td>SpO2</td>
<td>A measure of arterial hemoglobin percent oxygen saturation.</td>
</tr>
<tr>
<td>SpO2 enabled</td>
<td>A check box on the Display Parameters dialog box. Checking this box displays SpO2 data on the Strip Chart and Full Study Reports.</td>
</tr>
<tr>
<td>SpO2 events</td>
<td>Events that are marked by SpO2 dropping a user-specified number of percentage points—and maintaining that drop for longer than the user-specified number of seconds criteria.</td>
</tr>
<tr>
<td>%SpO2 level</td>
<td>A parameter found on the Oximetry Report where the number of events occurring at each SpO2 level is shown.</td>
</tr>
<tr>
<td>SpO2 parameters</td>
<td>Values that are set using the Analysis Parameters command under the Options pull-down menu.</td>
</tr>
<tr>
<td>spreadsheet program</td>
<td>An alternative data analysis program.</td>
</tr>
<tr>
<td>strip chart characteristics</td>
<td>A group of parameters in the Display Parameters dialog box.</td>
</tr>
<tr>
<td>Term</td>
<td>Definition</td>
</tr>
<tr>
<td>-----------------------------</td>
<td>---------------------------------------------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>strip chart report</td>
<td>The Strip Chart Report is the default report that appears when a data set is opened in nVISION software. The Strip Chart Report, which is displayed on the screen horizontally, provides a detailed graphical representation of SpO2, pulse rate, and respiration data (when applicable), where time is indicated on the x-axis of each graph. Events are calculated according to selected analysis parameters and are indicated with black marks above the data in each respective graph.</td>
</tr>
<tr>
<td>summarize</td>
<td>A function used with the rectangle and Strip Chart Report to investigate data and display summary statistics.</td>
</tr>
<tr>
<td>summarize data</td>
<td>A function used with the rectangle and Strip Chart Report to investigate data and display summary statistics.</td>
</tr>
<tr>
<td>summary statistics</td>
<td>The Summary Statistics text box appears by choosing the Summarize Data command from the Edit pull-down menu or clicking the tool bar icon after marking data on the Strip Chart report with a rectangle. Statistics listed include the Time interval of the data enclosed by the rectangle; Average, Minimum and Maximum numbers for collected data categories, as well as Number of Events per data category.</td>
</tr>
</tbody>
</table>

**T**

<table>
<thead>
<tr>
<th>Term</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>time in events (min)</td>
<td>The sum of time durations for all events. Time in events is also a statistic on the Oximetry report.</td>
</tr>
<tr>
<td>time interval (HH:MM)</td>
<td>The Time Interval can be edited in the Display Parameters dialog box. All information must be displayed as HH:MM. To set a time interval, deselect “All Data,” and then either manually enter a time interval or use the up and down arrows to select the desired interval.</td>
</tr>
<tr>
<td>time since last breath (sec)</td>
<td>The criteria for marking a Respiration Pause, which is set using the Analysis Parameters command. nVISION uses 30 seconds as the default setting for the Time Since Last Breath (Sec).</td>
</tr>
<tr>
<td>toolbar</td>
<td>The nVISION toolbar provides shortcuts to some frequently used commands.</td>
</tr>
<tr>
<td>total events</td>
<td>The total number of events during any measured time period.</td>
</tr>
<tr>
<td>tutorial</td>
<td>An example based on real data used for teaching or analysis.</td>
</tr>
</tbody>
</table>

**U**

<table>
<thead>
<tr>
<th>Term</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>units of measure</td>
<td>A Radio Button control in the Report Title dialog box. Used for selecting the desired English or metric units (in/lb or cm/kg) for entering the height and weight in the Patient History File. (These units are displayed on reports.)</td>
</tr>
<tr>
<td></td>
<td><strong>NOTE:</strong> Before capturing (downloading) data for the first time, choose the Report Title command from the Report menu. A dialog box appears. Enter the report title (usually a hospital name). The dialog box also contains the Units of Measure radio button for in/lb or cm/kg. Select the desired English or metric units.</td>
</tr>
</tbody>
</table>

**X**

<table>
<thead>
<tr>
<th>Term</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>XML options</td>
<td>See XML options.</td>
</tr>
</tbody>
</table>
FAQs (Frequently Asked Questions)

How do I contact Customer Support?

Working with Data Sets

How do I open a saved data set?
How do I close a data set?
How do I save an opened data set using the same file name?
How do I save a data set using a new file name?
How do I import nVISION data as a new data set?
How do I export nVISION data as a new data set?

System Requirements

What are the minimum system requirements?

- IBM-compatible PC with an 80486 or faster CPU
- Windows XP SP3, Windows Vista, Windows 7 (32 bit and 64 bit) or Windows 8 (32 bit and 64 bit) operating systems
- At least 256Mb of RAM (memory)
- At least 20Mb free space on the hard drive
- CD-ROM drive (24X speed or better)
- Video card with 800 x 600 VGA resolution
- At least 1 serial communications port

Downloading Data

How do I capture a new data set from a Nonin pulse oximeter?

What is the minimum amount of stored data that can be analyzed?

*In order for data to be stored in the pulse oximeter’s memory, the monitoring duration must be at least one minute.*

If the download is not successful, will any error messages be displayed?

Yes, nVISION will prompt the user with error messages if the download is not successful.

After data is downloaded to a computer, is the data erased from the pulse oximeter’s memory?

No, the data remains in the pulse oximeter’s memory until it is erased, following the procedure to erase data stored in memory for the respective pulse oximeter.

At what point is data identified as an event?

An event is determined by user selected analysis parameters. In general, after both criteria are met or exceeded, the event occurs.

SpO2 data are also evaluated based on known patterns of desaturation occurrences during sleep. The data might not be marked as an event if the desaturation is gradual, for longer than two minutes in duration.

Pulse rate is evaluated based on trends recorded. The current value is compared to the previous value to see if both event criteria are met or exceeded. In addition, if the trend is upward, 100 must be exceeded; if the trend is downward, the pulse rate must drop below 60 BPM.
How is the Adjusted Index calculated?

Adjusted Index = Number of events / non-artifact time (hours)

What is Body-Mass Index and how is it calculated?

Body-mass index (“BMI”) is a measurement of an individual’s height-weight ratio. It is an individual’s weight in kilograms divided by the square of that individual’s height in meters.

Is data ever removed or deleted by nVISION?

Data is never removed or deleted. However if the pulse oximeter is not able to track an individual’s blood oxygen saturation, pulse rate and/or respiration rate, a missing data marker is used for that sample interval. This unavailable or “missing” data will appear as a gap in the graphical representation of the patient’s SpO2, pulse rate, or respiration rate. Depending upon the scale chosen for the report, the missing data may or may not be noticeable.

With what Windows software is nVISION not verified?

nVISION has not been verified with Windows® ME.

Using Reports

Can I change the report title?

Yes, the title of a specific patient report can easily be changed to customize your reports.

The report title can be modified when all saved data sets are closed. All data sets printed thereafter will contain the new report title.

Can I combine two or more data sets into one data set?

To merge two or more data sets, highlight the data sets you wish to merge in the Select Recordings dialog box, and then click Save. In the Strip Chart and Full Study reports, the merged recordings will be shown with a “gap” to identify that the data is not contiguous. The gap is indicated by crosshatched shading.

If the date and time are not set in the pulse oximeter before data is recorded, the gap between the merged recordings will default to 10 minutes.

NOTE: When a 3100 or 3150 Wrist Oximeter is used, data sets that have been recorded with different sample rates cannot be merged. This means that when users select the first data set, only data sets that have the same sample rates may also be selected.

How are excluded data identified on the reports?

On the Oximetry Report, excluded data is identified in the summary information listed as “% Artifact.”

On all reports, the “Time Analyzed” has the excluded data removed. In short, Duration minus Time Analyzed = Excluded Data.

The excluded data time is also added to the missing data-so that the % Artifact is both the missing and excluded data.

Can I convert data to an ASCII format?

Yes, data can be exported from a data set. Exported data is saved in ASCII format, comma delimited. This may be helpful if interested in evaluating the data in an Excel spreadsheet for example.
Printing Data and Reports

Can I print on-screen data?
Yes, the Strip Chart report allows you to print on-screen data. The Oximetry Report is a one-page summary of a patient’s entire monitoring session. Additionally, the Full Study Report prints all the data.

How do I print the current report?
How do I preview the current report on the screen as it will appear printed?
How do I select a printer and printer connection?
How do I program the 3100 or 3150 Wrist Oximeter?

Storing Data

Will nVISION “auto save” my open files?
No, any changes made to a file must be saved (using Save or Save As) before closing the file. If a file is closed without saving the changes, the changes will be lost.

When should I archive my patient files/data sets?
Archive and storage of patient records are important issues that will need to be addressed by the user. At a minimum, we recommend backing up all patient files—copying the files from the Nonin and Nonin\Data Sets directory on the PC’s hard drive onto a network drive or another medium such as floppy disk or CD-Rom.

System Defaults

Can I change the system defaults for the analysis and display parameters?
Yes, nVISION features the ability to change the system defaults. The system analysis parameters and default parameters can be accessed if all data sets are closed.

NOTE: After the system defaults are modified, all data sets collected thereafter will be analyzed based on the new parameters unless case-specific parameters changes are made.
Customer Support

Contacting Customer Support

Phone: 1.800.356.8874 (USA and Canada only)
+1.763.553.9968
+31 (0)13 - 79 99 040 (Europe)

Fax: +1.763.553.7807
+31 (0)13 - 79 99 042 (Europe)

E-mail: technicalservice@nonin.com
technicalserviceintl@nonin.com

Web: nonin.com

Mailing address:

Nonin Medical, Inc.
13700 1st Avenue North
Plymouth, MN 55441-5443 U.S.A.

Nonin Medical B.V.
Prins Hendriklaan 26
1075 BD Amsterdam, Netherlands

NOTE: When calling Nonin Customer Support, you will be asked to provide the nVISION software key code, which is displayed in the About nVISION window, and is also printed on the nVISION CD-ROM jacket.
LIMITED USE SOFTWARE AGREEMENT

NONIN MEDICAL, INC. ("Licensor") licenses the accompanying nVISION® Software and written material (the "Software") to you, (the "Licensee") only on the condition that you accept all of the terms and conditions set forth in this License Agreement. Please read these terms carefully because by opening the sealed disk package, you are agreeing to be bound by the terms of this Agreement. If you do not agree with these terms, Licensor will not issue this license to you and you should promptly return this product and all packaging to NONIN MEDICAL, INC. and your license fee will be refunded.

1. LICENSE GRANT: NONIN MEDICAL, INC. hereby grants you a non-exclusive, nontransferable License to use one copy of nVISION® Software program (the "program") on a single computer, subject to the terms and restrictions set forth in this Software License Agreement. You may not use the program on more than one terminal of a network, on a multi-user computer, on a time-sharing system, on a service bureau, or on any other system on which the Program could be used on more than one computer at any time.

2. RESTRICTIONS ON USE AND TRANSFER: This License gives the Licensee the right to make copies of the licensed Software solely for the following purposes: (a) For the exclusive use of the licensee identified on your nVISION® registration card, (b) For backup or archival purposes. Other than for the purposes outlined above, the Licensee may not reproduce, copy, distribute, sell, give, lend, transfer, or assign the Software, nor any part thereof, to any other person or entity, unless prior written permission is received from licensor. Furthermore, the Licensee may not, and shall not allow others to reverse engineer, decompile, or disassemble the Software.

3. OWNERSHIP: The enclosed Software and accompanying materials are, and remain, the sole and exclusive property of NONIN MEDICAL, INC. and are protected by US and international copyright laws. This License merely grants the Licensee the right to use the licensed Software according to the terms of this agreement.

4. LIMITED WARRANTY: Licensor warrants that the Software will perform substantially in accordance with the accompanying written materials for a period of 90 days from the date of Licensee’s receipt of the Software. The Licensor is not responsible for support, maintenance, training and proper use of monitoring devices and the interface equipment on which the NONIN MEDICAL, INC. Software is run and which may affect the performance of the Software. Accordingly, Licensor makes no warranty nor representation with respect to the accuracy and use of the Software.

IN NO EVENT SHALL LICENSOR BE LIABLE FOR ERRORS IN DIAGNOSIS OR PROGNOSIS NOR DAMAGES, INCLUDING ANY LOSS OF PROFITS, LOST SAVINGS, OR OTHER INCIDENTAL OR CONSEQUENTIAL DAMAGES ARISING OUT OF LICENSEE’S USE OR INABILITY TO USE THE SOFTWARE. LICENSOR DISCLAIMS ALL OTHER WARRANTIES, EITHER EXPRESS OR IMPLIED, INCLUDING BUT NOT LIMITED TO IMPLIED WARRANTIES OF MERCHANDABILITY, FITNESS FOR A PARTICULAR PURPOSE, AND NON-INFRINGEMENT.

Licensor’s entire liability and Licensee’s exclusive remedy shall be, at Licensor’s choice, either: (a) the return of the price paid or (b) replacement of the software that does not meet Licensor’s limited warranty and which is returned to Licensor with a copy of Licensee’s receipt. Any replacement Software will be warranted for the remainder of the original warranty period or 30 days, whichever is longer. This Limited Warranty is void if failure of the Software has resulted from modification, accident, abuse, or misapplication.

5. CLAIMS: Licensee agrees to hold harmless and indemnify Licensor, its Officers, Directors and Shareholders, in any case of alleged or proven medical misdiagnosis or malpractice. Should any controversy or claim arise out of or relate to this License, the parties agree to submit it to be settled by binding arbitration. The venue for all claims made under the Agreement shall be Minneapolis, Minnesota and in the event that any action, arbitration or proceeding is commenced to interpret or enforce the terms of this Agreement, the prevailing party shall be entitled to recover its actual attorney’s fees, costs and expenses.

6. ENTIRE AGREEMENT: This instrument contains the entire agreement of the parties hereto and any oral representations or modifications shall be of no force or effect unless contained in a subsequent written modification signed by both parties.

Should you have any questions concerning this agreement, you may contact NONIN MEDICAL, INC. as follows:

Nonin Medical, Inc.
13700 1st Avenue North
Plymouth, MN  55441-5443 USA

www.nonin.com

Telephone: +1 (763) 553-9968

E-mail: technicalservice@nonin.com
CONTRAT D’UTILISATION LIMITÉE DU LOGICIEL

NONIN MEDICAL, INC. (le « Concédant ») cède sous licence le logiciel nVISION® et la documentation écrite ci-joints (le « Logiciel ») à vous (le « Licencié »), sous réserve que vous acceptez tous les termes énoncés dans le présent Contrat de licence. Veuillez lire attentivement ces termes car l’ouverture du coffret scellé du disque emporte votre acceptation des termes du présent Contrat. Si vous n’êtes pas d’accord avec ces termes, le Concédant ne vous accordera pas cette licence et vous devrez retourner ce produit et son conditionnement dans les plus brefs délais à NONIN MEDICAL, INC., après quoi vous recevrez un remboursement de vos frais de licence.

1. OCTROI DE LICENCE : NONIN MEDICAL, INC. vous accorde par les présentes une Licence non exclusive et non cessible d’utilisation d’une copie du logiciel nVISION® (le « programme ») sur un seul ordinateur, sous réserve des termes et des restrictions énoncés dans le Contrat de licence d’utilisation du logiciel. Il ne vous est pas permis d’utiliser le programme sur plus d’un terminal d’un réseau, sur un ordinateur multi-utilisateur, sur un système en temps partagé, au sein d’une société de services ou sur tout autre système permettant d’utiliser le Programme sur plus d’un ordinateur à la fois.

2. RESTRICTIONS D’UTILISATION ET DE CESSION : La présente Licence accorde au Licencié le droit de faire des copies du Logiciel sous licence uniquement aux fins suivantes : (a) pour l’utilisation exclusive du licencié identifié sur votre carte d’enregistrement nVISION®, (b) aux fins de sauvegarde ou d’archivage. À l’exception des fins énoncées ci-dessus, le Licencinit en droit de reproduire, copier, distribuer, vendre, donner, prêter, céder ou assigner le Logiciel, en tout ou partie, à une personne physique ou morale quelconque, que s’il en a reçu l’autorisation écrite préalable du concédant. En outre, il n’est pas permis au Licencié de désosser, décompiler ou désassembler le Logiciel ni d’autoriser personne d’autre à le faire.


4. CLAUSE LIMITATIVE DE RESPONSABILITÉ : Le Concédant garantit que le Logiciel fonctionnera de manière substantiellement conforme à la documentation écrite d’accompagnement pendant une période de 90 jours à compter de la date de réception du Logiciel par le Licencié. Le Concédant n’est pas responsable de l’assistance technique, de la maintenance, de la formation et de l’utilisation correcte des dispositifs de monitorage et de l’équipement d’interface sur lesquels fonctionne le Logiciel NONIN MEDICAL, INC. et qui peuvent compromettre la performance du Logiciel. Par conséquent, le Concédant n’émet aucune garantie ou représentation quant à la précision et l’utilisation du Logiciel.

LE CONCÉDANT NE POURRA EN AUCUN CAS ÊTRE TENU POUR RESPONSABLE D’ERREURS DE DIAGNOSTIC OU DE PRONOSTIC, ET DE DOMMAGES, Y COMPRIS TOUTE PERTE DE BÉNÉFICES, PERTE D’ÉCONOMIES OU D’AUTRES DOMMAGES FORTUITS OU ACCESSOIRES DÉCOULANT DE L’UTILISATION OU DE L’INCAPACITÉ D’UTILISATION DU LOGICIEL PAR LE LICENCIÉ. LE CONCÉDANT DÉCLINE TOUTE AUTRE GARANTIE, EXPLICITE OU TACITE, Y COMPRIS MAIS SANS CLAUSE LIMITATIVE, LES GARANTIES TACITES DE QUALITÉ COMMERCIALE, D’ADAPTATION À UN BUT PARTICULIER ET DE NON-CONTREFAÇON.

La responsabilité du Concédant et le recours exclusif du Licencié sont limités, au choix du Concédant : (a) au remboursement du prix payé ou (b) au remplacement du logiciel qui n’est pas conforme à la clause limitative de garantie du Concédant et qui est retourné au Concédant avec une copie du justificatif d’achat du Licencié. Tout Logiciel de remplacement sera garanti pour la plus longue des deux périodes suivantes : le reste de la période initiale de garantie ou 30 jours. La présente Garantie limitée devient nulle si la panne du Logiciel est le résultat d’une modification, d’un accident, d’une utilisation abusive ou d’une application impropre.

5. DEMANDES DE RÈGLEMENT : Le Concédant garantit le Concédant, ses Dirigeants, Administrateurs et Actionnaires, contre tout recours en cas d’erreur de diagnostic ou de faute professionnelle médicale présumée ou avérée. Les parties conviennent de soumettre tout litige ou recours à un arbitrage ou à un tribunal compétent, dans le cadre du Contrat est celle de Minneapolis (Minnesota) et, en cas d’action en justice, d’arbitrage ou de procédure engagés aux fins d’interprétation ou de mise en application des termes du présent Contrat, la partie ayant gain de cause est en droit de recouvrer ses honoraires d’avocats, coûts et dépenses réels.

6. INTEGRALITÉ DU CONTRAT : Le présent document constitue l’intégralité de l’accord entre les parties aux présentes et toute représentation ou modification orale sera sans effet, sauf si elle apparaît dans une modification écrite ultérieure signée des deux parties.

Pour toute question concernant ce contrat, vous pouvez contacter NONIN MEDICAL, INC. comme suit :

Nonin Medical, Inc.
13700 1st Avenue North
Plymouth, MN 55441-5443 USA

www.nonin.com

Téléphone : +1 (763) 553-9968
E-mail : technicalservice@nonin.com
SOFTWAREVEREINBARUNG FÜR EINGESchränKTe NUTZUNG

NONIN MEDICAL, INC. ("Lizenzgeber") knüpft die Erteilung einer Lizenz für die beiliegende nVISION® Software und das schriftliche Material ("Software") an die Bedingung, dass Sie ("Lizenznehmer") alle in der vorliegenden Lizenzvereinbarung festgelegten Bestimmungen und Bedingungen akzeptieren. Bitte lesen Sie diese Bestimmungen sorgfältig durch, da Sie sich durch Öffnen der versiegelten Datenträger-Verpackung einverstanden erklären, die Bestimmungen dieser Vereinbarung einzuhalten. Wenn Sie diesen Bestimmungen nicht zustimmen, wird Ihnen der Lizenzgeber keine Lizenz erteilen. In diesem Fall sollten Sie das Produkt sowie alle Verpackungsmaterialien umgehend an NONIN MEDICAL, INC. zurückgeben, damit Ihre Lizenzgebühr rückerstattet werden kann.


2. NUTZUNGS- UND ÜBERTRAGUNGS-EINSCHRÄNKUNGEN: Diese Lizenz gibt dem Lizenznehmer das Recht, Kopien der lizenzierten Software ausschließlich für folgende Zwecke zu erstellen: (a) Für die ausschließliche Verwendung durch den Lizenznehmer, der auf Ihrer nVISION® Registrierungskarte identifiziert ist, und (b) für Sicherungs- oder Archivierungszwecke. Mit Ausnahme der oben aufgeführten Zwecke darf der Lizenznehmer die Software (ganz oder teilweise) ohne vorherige schriftliche Genehmigung des Lizenzgebers weder vervielfältigen, kopieren, vertreiben, verkaufen, vergeben, ausleihen, übertragen noch einer anderen natürlichen oder juristischen Person zuteilen. Darüber hinaus darf der Lizenznehmer die Software weder umkehrtechnisch analysieren, dekompilieren oder disassemblieren noch anderen Personen dies gestatten.


5. ANSPRÜCHE: Der Lizenznehmer erklärt sich einverstanden, den Lizenzgeber, seine Führungskräfte, Aufsichtsratsmitglieder und Aktionäre in allen Fällen von vermutlichen oder bewiesenen medizinischen Fehldiagnosen oder ärztlichen Behandlungsfehlern schadlos zu halten. Bei einem Rechtstreit oder einem Anspruch in Bezug auf diese Lizenz erklären sich die Parteien damit einverstanden, diesen durch ein bindendes Schiedsverfahren zu schlichten. Der Gerichtsstand für alle Ansprüche in Bezug auf diese Vereinbarung ist Minneapolis, Minnesota, USA. In dem Fall, dass ein Prozess, eine Schlichtung oder ein Verfahren zur Auslegung oder Durchsetzung der Bestimmungen dieser Vereinbarung eingeleitet wird, ist die obseigende Partei berechtigt, ihre tatsächlichen Anwaltskosten, Kosten und Auslagen von der Gegenpartei einzufordern.


 Falls Sie irgendwelche Fragen bezüglich dieser Vereinbarung haben, wenden Sie sich bitte wie folgt an NONIN MEDICAL, INC.: Nonin Medical, Inc. 13700 1st Avenue North Plymouth, MN 55441-5443 USA www.nonin.com Telefon: +1 (763) 553-9968 E-Mail: technicalservice@nonin.com
ACCORDO DI LICENZA SOFTWARE PER USO LIMITATO

La NONIN MEDICAL, INC. (il “concessore di licenza”) concede in licenza l’allegato software nVISION® e relativo materiale scritto (il “Software”) all’utente (il “licenziatario”), unicamente a patto che l’utente accetti tutti i termini e le condizioni stipulati nel presente accordo di licenza. Leggere attentamente questi termini poiché all’apertura della confezione sigillata contenente il disco, l’utente accetterà di essere vincolato alle condizioni del presente accordo. Qualora l’utente non concordi con tali termini, il concessore di licenza non concederà la licenza. L’utente dovrà quindi restituire prontamente il prodotto e tutti i materiali di confezionamento alla NONIN MEDICAL, INC., che rimborserà all’utente il prezzo pagato per la licenza.

1. CONCESSIONE DI LICENZA – Con la presente, la NONIN MEDICAL, INC. concede all’utente una licenza non esclusiva e non trasferibile di utilizzo di una copia del programma software nVISION® (il “programma”) su un solo computer, in base ai termini e alle limitazioni stipulati nel presente accordo di licenza software. L’utente non può usare il programma su più di un terminale di una rete, su un computer usato da svariati utenti, su un sistema condiviso a tempo, su una rete di servizi o su qualsiasi altro sistema che consenta di usare il programma su più di un computer in qualsiasi momento.

2. LIMITAZIONI ALL’USO E AL TRASFERIMENTO – La presente licenza concede al licenziatario il diritto di fare copie del software oggetto di licenza solo per i seguenti scopi: (a) per uso esclusivo da parte del licenziatario identificato sulla scheda di registrazione nVISION®; (b) per scopi di backup o archivio. Ad eccezione degli scopi espressi sopra, al licenziatario non è concesso di riprodurre, copiare, distribuire, vendere, donare, prestare, trasferire o assegnare il software, in tutto o in parte, a nessun’altra persona o entità, senza previo permesso scritto da parte del concessionario di licenza. Inoltre, al licenziatario non è permesso, e non potrà permettere ad altri, di fare operazioni di reverse engineering, decompilazione o disassemblaggio del software.

3. PROPRIETÀ – Il software accluso e il materiale di corredo sono e rimangono di sola ed esclusiva proprietà della NONIN MEDICAL, INC., e sono protetti dalle leggi statunitensi e internazionali sui diritti d’autore. Questa licenza concede al licenziatario solamente il diritto di usare il software in oggetto, in conformità ai termini del presente accordo.

4. GARANZIA LIMITATA – Il concessore di licenza garantisce che il software opererà in sostanziale conformità al materiale scritto di corredo per un periodo di 90 giorni dalla data di ricevimento del software da parte del licenziatario. Il concessionario di licenza non è responsabile per il supporto, la manutenzione, l’addestramento e l’uso corretto dei dispositivi di monitoraggio e delle apparecchiature di interfaccia con cui opererà il software della NONIN MEDICAL, INC., e che possono compromettere le prestazioni del software. Di conseguenza, il concessionario di licenza non garantisce in alcun modo l’accuratezza e l’uso del software.

IN NESSUN CASO IL CONCESSIONARIO DI LICENZA POTRÀ ESSERE RITENUTO RESPONSABILE DI ERRORI NELLA DIAGNOSI O NELLA PROGNOSI, NE DI DANNI, INCLUSE LE PERDITE DI PROFITTI O DI RISPARMI, O ALTRI DANNI INCIDENTALI O INDIRETTI, SUBITI DALLA LICENZIATARIO IN SEGUITO ALL’USO O ALL’IMPOSSIBILITÀ DI USARE IL SOFTWARE. IL CONCESSIONARIO DI LICENZA NON RICONOSCE ALCUNA ALTRE GARANZIA, NE ESPlicitA NE IMPLICITA, COMPRESE, TRA LE ALTRE, LE GARANZIE DI COMMERCIALITÀ, DI IDONEITÀ A UN FINE PARTICOLARE E DI NON VIOLAZIONE DI DIRITTI ALTRI.

L’unica responsabilità del concessionario di licenza e l’unico ed esclusivo ricorso del licenziatario sono, a scelta del concessionario di licenza: (a) il rimborso del prezzo di acquisto o (b) la sostituzione del software che non soddisfa i termini della garanzia limitata del concessionario di licenza e restituito ai costi con una copia della ricevuta del licenziatario. L’eventuale software sostitutivo viene garantito per la parte rimanente del periodo di garanzia originale, o per 30 giorni, a seconda del periodo più lungo. Questa garanzia limitata è nulla in caso di difetti del software causati da modifiche, incidenti, uso improprio o applicazione impropria.

5. DISPUTE – In caso di supposti o comprovati errori diagnostici o errori in altre procedure mediche, il licenziatario accetta di sollevare da ogni responsabilità il concessionario di licenza, i suoi Amministratori, Direttori e Azionisti. In caso di controversie o dispute provocate dalla presente licenza, o ad essa correlate, le parti accettano di sottoporre tali controversie o dispute a transazione tramite arbitrato vincolante. La giurisdizione presso la quale saranno presentate tutte le dispute ai sensi dell’accordo sarà Minneapolis, Minnesota, e nel caso di azione legale, arbitrato o istruttoria per l’interpretazione o l’applicazione dei termini del presente accordo, la parte vincente avrà il diritto di rimborso degli effettivi onorari legali, costi e spese.

6. INTERO ACCORDO – Questo strumento contiene l’intero accordo tra le parti soprannominate e qualsiasi rappresentazione o modifica orale non avrà alcuna validità o efficacia se non espressa in una successiva modifica scritta, firmata da entrambe le parti.

In caso di quesiti concernenti il presente accordo, l’utente può rivolgersi alla NONIN MEDICAL, INC. come segue:

Nonin Medical, Inc.
13700 1st Avenue North
Plymouth, MN 55441-5443 USA

www.nonin.com

Telefono: +1 (763) 553-9968

E-mail: techservicenin.com
ACUERDO DE USO LIMITADO DEL SOFTWARE

NONIN MEDICAL, INC. (el “Cedente”) le concede a usted (el “Licenciatario”) el derecho a utilizar el presente software nVISION® y la documentación adjunta (el “Software”) bajo la condición de que acepte todos los términos y condiciones de este Acuerdo de Licencia. Lea atentamente los siguientes términos y condiciones. Al abrir el paquete sellado está aceptando los términos de este Acuerdo de Licencia. Si usted no está de acuerdo con estos términos y condiciones, el Cedente no concederá la licencia; devuélvala inmediatamente el producto y su embalaje completo a NONIN MEDICAL, INC. para que le sea reembolsado el importe de esta licencia.

1. CONCESIÓN DE LICENCIA: NONIN MEDICAL, INC., mediante esta licencia, le otorga una licencia no exclusiva e intransferible para el uso de una sola copia del programa de software nVISION® (el “Programa”) en un solo ordenador y sujeto a los términos y restricciones establecidos en este Acuerdo de Licencia del software. Usted no está autorizado a utilizar el programa en más de un terminal de red, en un ordenador utilizado por múltiples usuarios, en un sistema compartido, en una oficina de servicios ni en cualquier otro sistema en el que el Software pudiera ser usado en más de un ordenador al mismo tiempo.

2. RESTRICCIONES DE USO Y TRANSFERENCIA: Esta Licencia otorga al Licenciatario el derecho a hacer copias del Software objeto de la licencia, únicamente con los siguientes propósitos: (a) Para el uso exclusivo del Licenciatario identificado en la tarjeta de registro nVISION®, (b) Como respaldo o como copia de archivo. El Licenciatario no puede reproducir, copiar, distribuir, vender, ceder, arrendar, transferir o asignar el Software ni ninguna parte del mismo a otra persona o entidad para otro propósito distinto de los anteriormente indicados, excepto previa autorización por escrito del Cedente. Así mismo, el Licenciatario no puede modificar la ingeniería del Software ni de ninguno de sus componentes, ni descompilarlo o desmontarlo, ni debe permitir a terceros que lo hagan.

3. PROPIEDAD: El Software adjunto y los materiales que lo acompañan son de propiedad única y exclusiva de NONIN MEDICAL, INC. y están protegidos por las leyes estadounidenses e internacionales de propiedad intelectual. Esta Licencia únicamente otorga al Licenciatario el derecho a utilizar el Software cedido de conformidad con los términos de este acuerdo.

4. GARANTÍA LIMITADA: El Cedente garantiza que el Software funcionará básicamente de acuerdo con cuanto se indica en la documentación que lo acompaña por un periodo de 90 días a partir de la recepción del Software por el Licenciatario. El Cedente no es responsable de la ayuda, el mantenimiento, la formación ni el uso adecuado de los dispositivos de monitorización y equipos de interfaz en los que se utilice el software de NONIN MEDICAL, INC. y que puede afectar a su rendimiento. El Cedente tampoco garantiza la exactitud o utilidad del Software ni asume compromiso alguno al respecto.

EL CEDENTE NO SERÁ RESPONSABLE EN NINGÚN CASO DE LOS ERRORES DE DIAGNÓSTICO O PRONÓSTICO NI DE LOS DAÑOS QUE SE PUEDAN PRODUCIR, INCLUIDOS EL LUCRO CESANTE, LOS DAÑOS EMERGENTES Y CUALQUIER OTRO DAÑO CONSEQUENTE O INCIDENTAL DERIVADO DEL USO O INCAPACIDAD DE USO DEL PROGRAMA POR PARTE DEL LICENCIATARIO. EL CEDENTE DECLARA EXPRESAMENTE QUE NO CONCEDE NINGUNA OTRA GARANTÍA EXPresa o IMPLÍcITA, INCLUIDAS ENTRE OTRAS LAS GARANTÍAS IMPLÍCITAS DE COMERCIALIDAD O DE IDONEIDAD PARA UN USO DETERMINADO, Y LAS DE CONFORMIDAD LEGAL.

La responsabilidad del Cedente, y el derecho a reparación del Licenciatario, se limitará, a elección del Cedente: (a) a la devolución del precio pagado o (b) a la sustitución del software que no cumpla con la garantía limitada del Cedente, previa devolución del mismo al Cedente junto con una copia del recibo de compra del Licenciatario. En caso de sustitución del Software, la garantía se extenderá por el periodo más largo entre los dos siguientes: el periodo restante de la garantía original, o 30 días. Esta Garantía Limitada quedará sin efecto si el mal funcionamiento del Software es resultado de una modificación, accidente, abuso o uso incorrecto.

5. DECLARACIONES: El Licenciatario se compromete a eximir de responsabilidad e indemnizar al Cedente y a sus responsables, directivos y accionistas en caso de error de diagnóstico o mala práctica médica, presunta o probada. En caso de controversia o reclamación originada o relacionada con este acuerdo de licencia, las partes acuerdan someterse a arbitraje vinculante. Cualquier reclamación realizada en relación con este Acuerdo de Licencia deberá formalizarse en la ciudad de Minneapolis (Minnesota) y, en caso de que se inicie cualquier acción, arbitraje o procedimiento sobre la interpretación o aplicación de este Acuerdo, la parte ganadora tendrá derecho a la restitución de las costas y los gastos procesales.

6. TOTALIDAD DEL ACUERDO: Este instrumento contiene la totalidad del acuerdo entre las partes y cualquier rectificación o modificación verbal del mismo no tendrá fuerza ni efecto a menos que esté contenida en una enmienda por escrito firmada por ambas partes.

Si tuviese alguna duda acerca de este acuerdo, puede dirigirse a NONIN MEDICAL, INC. en:

Nonin Medical, Inc.
13700 1st Avenue North
Plymouth, MN  55441-5443 EEUU

www.nonin.com

Teléfono: +1 (763) 553-9968

Correo electrónico: technicalservice@nonin.com
ACORDO DE SOFTWARE DE UTILIZAÇÃO LIMITADA

NONIN MEDICAL, INC. ("Licenciador") licença o Software nVISION® acompanhante e material escrito (o “Software”) a si, o (“Licenciado”) apenas na condição de aceitar todos os termos e condições estabelecidos neste Acordo de Licença. Por favor, leia cuidadosamente estas condições porque ao abrir o selo da embalagem lacrada com o disco estará a concordar em ficar sujeito aos termos deste Acordo. Se não concordar com estes termos, o Licenciador não lhe irá emitir esta licença e deverá devolver imediatamente o produto e todos os materiais de embalagem a NONIN MEDICAL, INC. e a sua taxa de licença será reembolsada.

1. CONCESSÃO DA LICENÇA: NONIN MEDICAL, INC. concede por este meio uma licença não exclusiva e não transmissível para a utilização de uma cópia do programa de Software nVISION® (o “programa”) num único computador, sujeito aos termos e restrições estabelecidos neste Acordo de Licença de Software. Não poderá usar o programa em mais do que um terminal de uma rede, num computador multi-utilizador, num sistema de partilha de tempo (“time-sharing”), numa agência de serviços ou em qualquer outro sistema em que o Programa possa ser usado em mais do que um computador em qualquer momento.

2. RESTRIÇÕES RELATIVAS À UTILIZAÇÃO E TRANSFERÊNCIA: Esta Licença confere ao Licenciado o direito para fazer cópias do Software licenciado somente para as seguintes finalidades: (a) Para a utilização exclusiva do licenciado identificado no seu cartão de registo nVISION®, (b) Para fins de cópia de segurança ou arquivo. Excepto para as finalidades acima descritas, o Licenciado não poderá reproduzir, copiar, distribuir, vender, dar, emprestar, transferir ou atribuir o Software, nem qualquer parte deste, a qualquer outra pessoa ou entidade, excepto nos casos em que tenha previamente recebido autorização por escrito do licenciador. Para além disso, o Licenciado não pode, e não deverá permitir a outros proceder a procedimentos de engenharia inversa, descompilação ou desassemblagem do Software.

3. PROPRIEDADE: O Software e materiais acompanhantes em anexo são, e permanecem, propriedade única e exclusiva de NONIN MEDICAL, INC. e encontram-se protegidos pelas leis de direitos de autor dos EUA e internacionais. Esta Licença apenas concede ao Licenciado o direito de utilizar o Software licenciado de acordo com os termos deste acordo.

4. GARANTIA LIMITADA: O Licenciador garante que o Software irá apresentar um desempenho substancialmente em conformidade com o material escrito acompanhante durante um período de 90 dias a partir da data de recepção do Software pelo Licenciado. O Licenciador não é responsável pelo apoio, manutenção, formação e utilização adequada de dispositivos de monitorização e do equipamento de interface no qual corre o Software da NONIN MEDICAL, INC. e que poderão afectar o desempenho do Software. Para além disso, o Licenciador não emite qualquer garantia nem representação relativamente ao rigor e utilização do Software.

EM NENHUMA CIRCUNSTÂNCIA DEVERÁ O LICENCIADOR SER RESPONSÁVEL POR ERROS DE DIAGNÓSTICO OU PROGNÓSTICO NEM POR DANOS, INCLUINDO QUALQUER PERDA DE LUCROS, POUPANÇAS OU OUTROS DANOS INCIDENTAIS OU CONSEQUENCIAIS DECORRINTES DA UTILIZAÇÃO OU INCAPACIDADE DO LICENCIADO PARA UTILIZAR O SOFTWARE. O LICENCIADOR NEGA TODAS AS OUTRAS GARANTIAS DE QUALQUER TIPO, EXPRESSAS OU IMPLÍCITAS, INCLUINDO, MAS NÃO SE LIMITANDO, A GARANTIAS IMPLÍCITAS DE MERCANTIBILIDADE, APTIDÃO PARA DETERMINADA FINALIDADE E NÃO INFRACÇÃO.

Toda a responsabilidade do Licenciador e solução exclusiva do Licenciado irão consistir, ao critério do Licenciador, em: (a) devolução do valor pago ou (b) substituição do software que não cumpra a garantia limitada do Licenciador e que seja devolvido ao Licenciador com uma cópia do recibo do Licenciado. Qualquer Software de substituição irá apresentar garantia para o resto do período de garantia original ou de 30 dias, consoante o que for mais longo. Esta Garantia Limitada anula-se se a falha do Software tiver sido consequência de modificação, acidente, abuso ou aplicação inadequada.

5. REIVINDICAÇÕES: O Licenciado concorda em desresponsabilizar e absolver o Licenciador, seus Oficiais, Directores e Accionistas, em todos os casos de alegado diagnóstico médico incorrecto ou negligência médica. Caso ocorra alguma controvertéa ou reivindicação decorrente ou relacionada com esta Licença, as partes concordam em submetê-la a arbitragem. A jurisdição para todas as reivindicações feitas no âmbito do Acordo será de Minneapolis, Minnesotia e na eventualidade de que qualquer acção, arbitragem ou procedimento seja iniciado para interpretar ou obrigar os termos deste Acordo, a parte prevalente será intitulada a recuperar os honorários, custos e despesas do seu advogado.

6. TOTALIDADE DO ACORDO: Este instrumento contém a totalidade do acordo das partes e quaisquer representações ou modificações orais não deverão ter qualquer força e efeito excepto quando presentes numa modificação escrita subsequente, assinada por ambas as partes.

Caso tenha alguma questão relativa a este acordo, poderá entrar em contacto com a NONIN MEDICAL, INC. da seguinte forma:

Nonin Medical, Inc.
13700 1st Avenue North
Plymouth, MN 55441-5443 USA
www.nonin.com
Telefone: +1 (763) 553-9968
E-mail: technicalservice@nonin.com
OVEREENKOMST VOOR BEPERKT GEBRUIK VAN DE SOFTWARE

NONIN MEDICAL, INC. (“de licentiegever”) verleent een licentie voor deze nVISION® software en schriftelijke documentatie (“de software”) aan u (de “licentiehouder”), doch uitsluitend op voorwaarde dat u alle in deze licentieovereenkomst vermelde voorwaarden aanvaardt. Lees deze voorwaarden zorgvuldig door, aangezien u zich door het openen van de verzegelde verpakking van de disk akkoord verklaart met de voorwaarden in deze overeenkomst. Als u zich niet akkoord verklaart met deze voorwaarden, verstrekt de licentiegever deze licentie niet aan u en moet u dit product en al het verpakkingsmateriaal zo spoedig mogelijk aan NONIN MEDICAL, INC. retourneren, waarna de licentiekosten aan u zullen worden vergoed.

1. LICENTIEVERLENING: NONIN MEDICAL, INC. verleent u bij deze de niet-exclusieve, onoverdraagbare licentie voor gebruik van één exemplaar van de nVISION® software (het “programma”) op één computer volgens de voorwaarden en beperkingen in de licentieovereenkomst voor software. U mag het programma niet gebruiken op meer dan één terminal van een netwerk, op een computer met meerdere gebruikers, op een time-sharesysteem, op een servicebureau of op andere systemen waar het programma op elk willekeurig tijdstip door meerdere computers gebruikt kan worden.

2. BEPERKINGEN VOOR GEBRUIK EN OVERDRACHT: Deze licentie verleent de licentiehouder het recht om kopieën van de onder licentie verstrekte software te maken, doch uitsluitend voor de volgende doeleinden: (a) voor exclusief gebruik door de licentiehouder zoals vermeld op de nVISION® registratiekaart, (b) als reservekopie of voor documentatiedoeleinden. Het is de licentiehouder verboden om voor andere doeleinden dan die welke hierboven vermeld staan, de software of een deel ervan te reproduceren, te kopieren, aan andere personen of entiteiten te distribueren, te verkopen, te overhandigen, uit te lenen, over te dragen of toe te kennen zonder voorafgaande schriftelijke toestemming van de licentiegever. Het is de licentiehouder eveneens niet toegestaan om door anderen reverse engineering, decompilatie of disassemblage van de software te laten uitvoeren.

3. EIGENDOM: De meegeleverde software en het bijbehorende materiaal zijn en blijven het exclusieve eigendom van NONIN MEDICAL, INC. en vallen onder Amerikaanse en internationale copyrightwetgeving. Deze licentie verleent de licentiehouder uitsluitend het recht tot gebruik van de onder licentie verstrekte software volgens de voorwaarden in deze overeenkomst.

4. BEPERKTE GARANTIE: De licentiegever garandeert dat de software in feite zal functioneren volgens de beschrijving in de meegeleverde schriftelijke documentatie gedurende een periode van negentig dagen vanaf de datum van ontvangst van de software door de licentiehouder. De licentiehouder is niet verantwoordelijk voor ondersteuning, onderhoud, opleidingen en correct gebruik van monitor- en interface-apparatuur waarop de software van NONIN MEDICAL, INC. draait, en die van invloed kan zijn op de prestaties van de software. Bijgevolg verstrekt de licentiegever geen garantie en doet geen toezeggingen aangaande de nauwkeurigheid en het gebruik van de software.

DE LICENTIEGEVER IS ONDER GEEN BEDING AANSPRAKELIJK VOOR FOUTEN IN DE DIAGNOSE OF PROGNOSE, NOCH VOOR SCHADE, INCLUSIEF WINSTDERVING, VERLIES VAN SPAARGELDEN OF ANDERE INCIDENTELE OF GEVOLGSCHADE, DIE VOORTVLOEIT UIT HET GEBRUIK, OF HET NIET KUNNEN GEBRUIKEN VAN DE SOFTWARE DOOR DE LICENTIEHOUDER. DE LICENTIEGEVER WIJST ALLE ANDERE GARANTIES AF, ONGEACHT OF DEZE UITDRUKKELIJK OF IMPLICIET ZIJN, INCLUSIEF MAAR NIET BEPERKT AAN IMPLICIETE GARANTIES VAN VERKOOPBAARHEID, GESCHIKTHEID VOOR EEN BEPAALD DOEL OF HET NIET INBREUK MAKEN OP DE RECHTEN VAN DERDEN.

De enige aansprakelijkheid van de licentiegever en het exclusieve verhaal van de licentiehouder omvat, naar keuze van de licentiegever, (a) vergoeding van de betaalde prijs of (b) vervanging van de software die niet aan de voorwaarden in de beperkte garantie van de licentiegever voldoet, en die aan de licentiegever geretourneerd wordt met een kopie van de kassabon van de licentiehouder. Voor ter vervanging verstrekte software geldt een garantie voor de resterende duur van de oorspronkelijke garantieperiode of voor dertig dagen, afhankelijk van welke het langst is. Deze beperkte garantie vervalst als de tekortkoming in de software het resultaat is van modificatie, ongelukken, misbruik of onjuiste toepassing.

5. SCHADECLAIMS: De licentiehouder verklaart bij deze de licentiegever, zijn personeel, directie en aandeelhouders te vrijwaren en schadeclauso te stellen in geval van beweerde of bewezen onjuiste medische diagnoses of nalatige behandeling. Mocht er zich vanwege of in verband met deze licentie onenigheid of een schadeclaim voordoen, verklaren de partijen zich bereid dit door middel van bindende arbitrage te schikken. Alle volgens deze overeenkomst ingediende claims moeten naar Minneapolis, Minnesota, VS worden gezonden , en indien er een gerechtelijke actie, arbitrage of procedure wordt aangegaan voor een interpretatie of het afdwingen van de voorwaarden in deze overeenkomst, zal de winnende partij gerechtigd zijn tot restitutie van de feitelijk betaalde honoraria aan advocaten en gerechtskosten.

6. GEHELE OVEREENKOMST: Dit document bevat de gehele overeenkomst tussen de betrokken partijen; mondelinge verklaringen of wijzigingen zijn niet geldig of van kracht, tenzij opgenomen in een aanvullende, schriftelijke en door beide partijen ondertekende wijziging.

Mocht u vragen hebben over deze overeenkomst, dan kunt u zich richten tot NONIN MEDICAL, INC. op het volgende adres:

Nonin Medical, Inc.
13700 1st Avenue North
Plymouth, MN  55441-5443, VS
www.nonin.com
Telefoon: +1 (763) 553-9968
E-mail: technicalservice@nonin.com
AVTAL OM BEGRÄNSAD ANVÄNDNING AV PROGRAMVARA

NONIN MEDICAL, INC. ("licensutfärdaren") ger Dig ("licensinnehavaren") härmed licens för användning av medföljande nVISION® programvara och skriftligt material ("programvaran") endast under förutsättning att Du accepterar samtliga villkor som anges i detta licensavtal. Läs igenom dessa villkor noga, eftersom Du genom att öppna den förseglade diskettförpackningen därmed accepterar villkoren i detta Avtal. Om du inte accepterar dessa villkor kommer licensutfärdaren inte att utfärda denna licens till Dig, och Du skall omgående återsända denna produkt och allt förpackningsmaterial till NONIN MEDICAL, INC. varvid din licensavgift kommer att betalas tillbaka.

1. LICENSSENS OMFATTNING: NONIN MEDICAL, INC. ger Dig härmed en icke-exklusiv, ej överförbar licens att använda en uppsättning nVISION® programvara ("programmet") på en enstaka dator, enligt de villkor och restriktioner som anges i detta licensavtal för programvara. Användning av programmet i mer än en arbetsstation i ett nätverk, i en dator för flera användare, i ett interaktivt system, vid en serviceavdelning eller i något annat system i vilket programmet vid någon tidpunkt skulle kunna användas av mer än en dator, är ej tillåten.

2. RESTRIKTIONER AVSEENDE ANVÄNDNING OCH ÖVERFÖRING: Denna licens ger licensinnehavaren rätt att göra kopior av den licensierade programvaran enbart i följande syften: a) För exklusiv användning av den licensinnehavare som anges på nVISION® registreringskortet, samt b) för säkerhetskopiering eller arkiveringsändamål. Förutom de ändamål som ovan anges, får licensinnehavaren inte reproduera, kopiera, distribuera, sälja, ge bort, låna ut, överföra eller tilldela programvaran, eller del därav, till någon annan person eller inrättning, utan att föregående skriftligt tillstånd har erhållits av licensutfärdaren. Licensinnehavaren får inte heller, och får ej heller tillåta andra personer att utföra reverse engineering, dekompilera eller demontera programvaran.

3. ÄGANDERÄTT: Bifogade programvara och medföljande material är och skall förbli, NONIN MEDICAL, INC:s exklusiva egendom och skyddas av amerikanska och internationella lagar om upphovsrätt. Denna licens ger endast licensinnehavaren rätt att använda den licensierade programvaran, enligt villkoren i detta avtal.

4. BEGRÄNSAD GARANTI: Licensutfärdaren garanterar att programvaran kommer att fungera väsentligen i enlighet med den medföljande skriftliga dokumentationen, under 90 dagar från det datum då licensinnehavaren mottog programvaran. Licensutfärdaren ansvarar ej för support, underhåll, utbildning och korrekt användning av övervakningsanordningar och sådan gränssnittsutrustning i vilken NONIN MEDICAL, INC.:s programvara används och vilka kan påverka programvarans prestanda. Licensutfärdaren ger följaktligen varken garanti eller intygender avseende programvarans korrekthet och användning.

Licensutfärdaren skall under inga förhållanden häljas ansvar för felaktig diagnos eller prognos, eller för skador, inklusive vinstförlust, förlust av besparingar eller andra tillfällig eller efterföljande skador som uppstå vid licensinnehavarens användning eller oförmåga att använda programvaran. Licensutfärdaren friskriver sig från alla andra garantier, vare sig uttryckta eller underförstådda, inklusive men ej begränsat till underförstådda garantier avseende säljarbete, lämplighet för visst ändamål samt icke-inträng.

Licensutfärdarens enda ansvar och licensinnehavarens enda gottgörelse skall, enligt Licensutfärdarens gottfinnande, antingen utgöras av: a) återbetalning av köpesumman, eller b) utbyte av den programvara som inte uppfyller licensutfärdarens begränsade garanti och som returneras till licensutfärdaren tillsammans med en kopia av licensinnehavarens kvitto. Garanti för varje utbytt programvara kommer att lämnas under återstoden av den ursprungliga garantiperioden eller 30 dagar, beroende på vilken period som är längst. Denna begränsade garanti upphör att gälla om felfunktionen i programvaran beror på modifiering, olyckshändelse, misskötsel eller felaktigt användningsätt.

5. ANSPRÅK: Licensinnehavaren går med på att hålla licensutfärdaren, dennes anställda, chefer och aktieägare skadeslösa och att gottgöra dessa i händelse av fall av påstådd eller bevisad medicinsk fel diagnos eller fel behandling. I händelse av tvist eller skadeståndsanspråk som uppstår på grund av eller relaterat till denna licens, överenskommelserna att lösa tvisten genom bindande skiljedom. Jurisdiktionssort för alla yrkanden som görs enligt avtalet skall vara Minneapolis, Minnesota, och i händelse av inledande av talan, skiljeförhandling eller rättegångsförhandling i syfte att tolka eller verkställa villkoren i detta Avtal, skall den vinnande parten ha rätt till ersättning för sina faktiska advokatsarvoden, kostnader och utgifter.

6. HELA AVTALET: Denna handling innehåller hela avtalet mellan avtalsparterna och varje muntlig framställning eller ändring skall vara ogiltig om den inte upptas i en efterföljande skriftlig ändring underskriven av båda parter.

Om ni har frågor angående detta avtal var vänlig kontakta NONIN MEDICAL, INC. på nedanstående adress:

Nonin Medical, Inc.
13700 1st Avenue North
Plymouth, MN 55441-5443 USA

www.nonin.com

Tel: +1 (763) 553-9968

E-post: technicalservice@nonin.com
BEGRÆNSET SOFTWARELICENSAFTALE


1. TILDELING AF LICENS: NONIN MEDICAL, INC. tildeler dig en ikke-eksklusiv licens, der ikke kan overdrages, til brug af én kopi af nVISION® Software program ("Programmet") på en enkelt computer, i overensstemmelse med de begrænsninger og betingelser, der er opstillet i denne Softwarelicensaftale. Programmet må ikke bruges på mere end en enkelt netværksterminal, på en flerbrugercomputer, et timeshare-system, servicebureau eller i et hvilket som helst andet system, i hvilket Programmet på et hvilket som helst tidspunkt kan anvendes på mere end en enkelt computer.

2. BEGRÆNSNINGER I BRUG OG OVERDRAGELSE: Licensaftalen giver Licenstageren ret til at kopiere Licenssoftwaren til følgende formål: (a) Udelukkende til brug for Licenstageren, der er identificeret på nVISION® registreringskortet, (b) til sikkerhedskopiering eller arkivering. Udover ovenstående formål må Licenstageren ikke reproducere, kopiere, distribuere, sælge, give, udlåne, overdrage eller afstå softwaren, eller dele deraf, til nogen anden person eller enhed uden skriftlig tilladelse fra Licensgiveren. Endvidere må Licenstageren ikke foretage reverse engineering af, dekompilere eller demontere Softwaren, og han/hun må ikke give andre tilladelse dertil.

3. EJENDOMSRET: NONIN MEDICAL, INC. har, og vedbliver at have, de eksklusive ejendomsrettigheder på vedlagte Software og tilhørende dokumentation og er beskyttet af amerikanske og internationale ophavsrettigheder. Denne Licensaftale giver kun Licenstageren rettighed til at bruge Licenssoftwaren i overensstemmelse med betingelserne i Licensaftalen.


LICENSGIVEREN KAN UNDER INGEN OMSTÆNDSHEDER DRAGES TIL ANSVAR FOR FEIL I DIAGNOSER, PROGNOSER ELLER SKADESTATERLAGTER, HERUNDER TABT FORTjenESTE, MISTEDE BESpareLser ELLER TILFæLdige SKADER ELLER FØLGEskADER PGA. LICENSTAGERENS BRUG ELLER MANGLENDE EVNE TIL AT BRUGE SOFTWAREN. LICENSGIVEREN FRASKRIVER ALLE ANDRE GARANTIER, BÅDE UDTRYKkelige EllER UNDERFORSTÆDEDE, HERUNDER, UDEN BEGRÆNSENDEN, UNDERFORSTÆDEDE GARANTIER FOR SALGBARHED, EGNET TIL E T BESTEMT FORMÅL OG IKKE-KRÆnkELSE.

Licensgiverens fulde ansvar og Licenstagerens eneste afhjælpning er, efter Licensgiverens skøn, enten: (a) tilbagebetaling af den betalte pris, eller (b) erstatning af den software, som ikke opfylder Licensgiverens begrænsede garanti, og som returneres til Licensgiveren sammen med en kopi af Licenstagerens kvittering. Enhver erstattet Software garanteres i resten af den oprindelige garantiperiode eller 30 dage, afhængigt af hvad der er længere. Denne begrænsede garanti er ugyldig, hvis fejlen i Softwaren er opstået som følge af ændringer, uheld, misbrug eller forkert brug.

5. KRAV: Licenstageren erklærer sig enig i at friholde Licensgiveren, dennes repræsentanter, bestyrelsesmedlemmer og aktionærer, i ethvert tilfælde, som vedrører påstået eller dokumenteret fejldiagnose eller lægefejl. I tilfælde af strid eller krav, der er baseret på eller relaterer til denne Licensaftale, skal parterne erklære sig indforståede med at henvise og afgøre endeligt enhver uoverensstemmelse ved voldgift. Vænnet over alle krav fremsat i henhold til Licensaftalen er Minneapolis, Minnesota, USA, og i tilfælde af at en handling, voldgift eller sag træder i kraft for at fortolke eller gøre betingelserne i denne Licensaftale gældende, skal den vindinge part have ret til at godtgøre sine faktiske advokathonorarer, omkostninger og udgifter.

6. HELE LICENSAFTALEN: Dette dokument udgør hele aftalen mellem parterne heri, og enhver mundtlige repræsentation eller ændring vil ikke være gældende, medmindre denne repræsentation eller ændring forefindes i en efterfølgende skriftlig ophævelse, som er underskrevet af begge parter.

Hvis du har spørgsmål vedrørende denne Licensaftale, kan du kontakte NONIN MEDICAL, INC. på følgende adresse:

Nonin Medical, Inc.
13700 1st Avenue North
Plymouth, MN 55441-5443 USA

www.nonin.com

Tlf.: +1 (763) 553-9968

E-mail: technicalservice@nonin.com